TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W)
|
168,69 EUR |
|
|
( 200,74 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |
| Bestand: >25 Stück | |
| End-Of-Life: | 22. Jan 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1606331 |
| Hersteller-Nr.: | TL-SG2210MP |
| EAN-Code: | 6935364030674 |
| Gewicht: | 2.485 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link TL-SG2210MP:
Highlights
- 8 IEEE802.3at/af-konforme PoE+ Ports mit einer Gesamtleistung von bis zu 150 W
- 2 Gigabit SFP-Slots ermöglichen Hochgeschwindigkeitsverbindungen
- Zero-Touch Provisionierung (ZTP), zentralisiertes Cloud-Management und intelligengentes Monitoring
- Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung
- IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr
- Optimierte Voice- und Video-Anwendungen: L2/L3/L4 QoS und IGMP Snoopin
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Switch-Art: Access
Versand
- WEEE: 85565951
Anschlüsse
- Bandbreite: 10/100/1000 MBit/s
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
Grundeigenschaften
- Farbe: Schwarz
Lieferumfang
- TP-Link TL-SG2210MP 8-Port Gigabit PoE+ L2 Smart Switch 2xSFP
- Netzkabel
- Rackmount Kit
- Gummifüße
- Installationsanleitung
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Menge SFP-Modul-Steckplätze | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 594,46 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 20 Gbit/s |
| Transferrate | 14,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 1 Lüfter |
| Rack-Einbau | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 173,9 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 294 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-X |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 150 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W)?
Der Artikel TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W) ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG2210MP an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W) bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W) können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link TL-SG2210MP Switch SG2210MP 8xGBit/2xSFP Managed PoE+ (150W)
|
TP-Link SM321B-2(UN) Omada Nek SM321B-2 Fiber Converter SFP/Bi-Di/LC V1.3
Der TL-SM321A-2 von TP-Link wird in der Praxis für Kurz- und Mittelstrecken-Glasfasernetzwerke verwendet und bietet eine schnelle und stabile Gigabit-Glasfaserverbindung für Switches, Router und ...Lieske-Nr.: 106539 Hersteller-Nr.: SM321B-2(UN) |
15,31 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
TP-Link TL-SM321A Omada Nek SM321A Fiber Converter SFP/Bi-Di/LC V3.3
Der TL-SM321A von TP-LINK arbeitet nach dem neuesten Standard 1000Base-BX für die Übertragung über eine einzige Glasfaserleitung mit verschiedenen Wellenlängen für jede Richtung. Sie können die ...Lieske-Nr.: 126544 Hersteller-Nr.: TL-SM321A Typ: EXT |
21,88 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
Omada by tp-link SM321B(UN) Gigabit Single-Mode WDM Bi-Directional SFP Modul
TP-LINKs TL-SM321B benutzt den Standard 1000Base-BX, und arbeitet auf einer einzigen Glasfaser, mit unterschiedlichen Wellenlängen für jede Richtung. Hiermit können Sie Ihr Netz auf bis zu 10 km ...Lieske-Nr.: 293075 Hersteller-Nr.: SM321B(UN) |
19,69 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
TP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX
TL-SM311LSTP-Link Support: support.de@tp-link.com oder 01805 875465 (14ct./Min aus dem dt. Festnetz) Lieske-Nr.: 689048 Hersteller-Nr.: TL-SM311LS |
20,39 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX
TP-Link Support: support.de@tp-link.com oder01805 875465 (14ct./Min aus dem dt. Festnetz) Lieske-Nr.: 689526 Hersteller-Nr.: TL-SM311LM |
17,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
|
|
TP-Link SM311LM(8-pack)(UN) Omada SM311LM Multi-Mode SFP-Modul 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1227763 Hersteller-Nr.: SM311LM(8-pack)(UN) Typ: ACCS |
118,26 EUR 118,70 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 3 Arbeitstageinfo_outline
|
|
Omada by tp-link SM311LS(8-Pack) 1Gbase-LR SFP LC Transceiver SPEC: SM, 8-Pack
TP-Link SM311LS (UN) – 1G SFP Transceiver für Singlemode-GlasfaserDer TP-Link SM311LS (UN) ist ein zuverlässiges 1G SFP Transceiver-Modul, das Ethernet-Signale über Singlemode-Glasfaser ...Lieske-Nr.: 1245983 Hersteller-Nr.: SM311LS(8-pack)(UN) |
117,69 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
TP-Link TL-SM321A-2 Omada Nek SM321A-2 Fiber Converter SFP/Bi-Di/LC V1.3
Der TL-SM321A-2 von TP-Link wird in der Praxis für Kurz- und Mittelstrecken-Glasfasernetzwerke verwendet und bietet eine schnelle und stabile Gigabit-Glasfaserverbindung für Switches, Router und ...Lieske-Nr.: 1606105 Hersteller-Nr.: TL-SM321A-2 |
13,93 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver
Mit dem TL-SM331T 1000BASE-T RJ45 SFP-Modul übertragen Sie Daten nahtlos bis zu 100 Meter zwischen Ihrer SFP-Schnittstelle und dem Kupfer-Gigabit-Port.HighlightsUnterstützung des 1000BASE-T-Betriebs ...Lieske-Nr.: 1892332 Hersteller-Nr.: TL-SM331T Typ: PERP |
23,61 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|

















