TP-Link TL-SG2218P, EAN: 4897098689509

TP-Link TL-SG2218P Switch 16-Port PoE+

Netzwerktechnik > Switch > Zubehör

TP-Link TL-SG2218P Switch 16-Port PoE+

Lieske-Nr. 2043636
Hersteller-Nr. TL-SG2218P
EAN-Code 4897098689509
Hersteller TP-Link
bei uns nur 220,48 EUR
262,37 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG2218P Switch 16-Port PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung619,06 BTU/h
Datenübertragung
Routing-/Switching-Kapazität26,78 Gbit/s
Transferrate26,78 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames9
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleDC/PoE
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)181,4 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelLAN (RJ-45)
BenutzerhandbuchJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenMulticast-Weiterleitung
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
10G-UnterstützungNein
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE)150 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
ZugriffkontrolllisteJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
Der TL-SG2018P ist vollständig kompatibel mit PoE-Geräten, wie IP-Kameras, Access Points und IP-Telefonen. Er funktioniert auch mit kabelgebundenen Geräten ohne PoE, um Gigabit-Verbindungen bereitzustellen, z. B. mit PCs, Druckern und IPTV. Der Switch verfügt über 16x 802.3af/at-konforme PoE+ Ports und unterstützt ein PoE-Leistungsbudget von bis zu 150 Watt. Er ist so konzipiert, dass ein einziges Ethernet-Kabel sowohl für die Daten- als auch für die Stromübertragung verwendet werden kann und bietet eine flexible Bereitstellung für PoE-unterstützte Geräte wie Wireless Access Points, IP-Kameras und IP-Telefone, was die Infrastrukturkosten für kleine Unternehmen senkt.

Highlights

  • 16x Gigabit 802.3af/at PoE+-Ports und 2x Gigabit SFP-Steckplätze
  • 150 W PoE-Gesamtbudget mit bis zu 30 W PoE-Ausgang pro Port
  • Zentralisiertes Cloud-Management über das Web oder die Omada-App
  • Standalone-Verwaltung über Web, CLI, SNMP und RMON
  • Statisches Routing hilft, internen Verkehr für höhere Effizienz zu routen
  • VLAN, ACL, QoS und IGMP-Snooping
  • Robustes Metallgehäuse und Rackmontage-Design

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 36 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 16
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 16
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 150 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 16
  • Anzahl RJ45 Ports (1G): 16
  • Anzahl SFP Ports (1G): 2

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 180 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link Omada SG2218P 18-Port Gigabit Smart Switch mit 16-Port PoE+
  • Netzkabel
  • Installationsanleitung
  • Rackmontagesatz
  • Gummifüße
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2043636
qrcode für TP-Link TL-SG2218P Switch 16-Port PoE+