TP-Link TL-SG2218P Omada SG2218P 16-Port Gigabit L2 Switch PoE+ 2x SFP
|
-7% 220,48 EUR 237,10 EUR |
|
|
( 262,37 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: 2 Stück | |
| End-Of-Life: | 13. Jan 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 2043636 |
| Hersteller-Nr.: | TL-SG2218P |
| EAN-Code: | 4897098689509 |
| Gewicht: | 2.76 kg |
Produktinformationen zu TP-Link TL-SG2218P:
Highlights
- 16x Gigabit 802.3af/at PoE+-Ports und 2x Gigabit SFP-Steckplätze
- 150 W PoE-Gesamtbudget mit bis zu 30 W PoE-Ausgang pro Port
- Zentralisiertes Cloud-Management über das Web oder die Omada-App
- Standalone-Verwaltung über Web, CLI, SNMP und RMON
- Statisches Routing hilft, internen Verkehr für höhere Effizienz zu routen
- VLAN, ACL, QoS und IGMP-Snooping
- Robustes Metallgehäuse und Rackmontage-Design
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 36 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Kupferports (RJ45) gesamt: 16
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Davon PoE-fähige Ports: 16
- Bandbreite: 10/100/1000 MBit/s
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 150 W
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 16
- Anzahl RJ45 Ports (1G): 16
- Anzahl SFP Ports (1G): 2
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 180 mm
- Breite: 440 mm
Lieferumfang
- TP-Link Omada SG2218P 18-Port Gigabit Smart Switch mit 16-Port PoE+
- Netzkabel
- Installationsanleitung
- Rackmontagesatz
- Gummifüße
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 619,06 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 26,78 Gbit/s |
| Transferrate | 26,78 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo-Frames | 9 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | DC/PoE |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 181,4 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | LAN (RJ-45) |
| Benutzerhandbuch | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast-Funktionen | Multicast-Weiterleitung |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ethernet LAN Datentransferraten | 10,100,1000 Mbit/s |
| 10G-Unterstützung | |
| IP-Routing | |
| Richtlinienbasiertes Routing | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Gesamtleistung Power over Ethernet (PoE) | 150 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Zugriffkontrollliste | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG2218P Omada SG2218P 16-Port Gigabit L2 Switch PoE+ 2x SFP?
Der Artikel TP-Link TL-SG2218P Omada SG2218P 16-Port Gigabit L2 Switch PoE+ 2x SFP ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG2218P an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG2218P Omada SG2218P 16-Port Gigabit L2 Switch PoE+ 2x SFP bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG2218P Omada SG2218P 16-Port Gigabit L2 Switch PoE+ 2x SFP können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.



