TP-Link TL-SG3210XHP-M2, EAN: 6935364030797

TP-Link TL-SG3210XHP-M2 Switch 8x2,5Gbit RJ45

Netzwerk > Switches > Sonstige

TP-Link TL-SG3210XHP-M2 Switch 8x2,5Gbit RJ45

Lieske-Nr. 349228
Hersteller-Nr. TL-SG3210XHP-M2
EAN-Code 6935364030797
Hersteller TP-Link
bei uns nur 386,51 EUR
459,95 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG3210XHP-M2 Switch 8x2,5Gbit RJ45

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports8
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/micro-USB
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung975,54 BTU/h
Datenübertragung
Routing-/Switching-Kapazität80 Gbit/s
Transferrate59,52 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen16
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter2 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)285,9 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)240 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
Der TL-SG3210XHP-M2 von TP-Link ultraschnell verwalteter 2,5G PoE+ Switch mit 10G Uplink für ein vollständiges Omada-Netzwerk. Mit acht 2,5 Gbit/s PoE+ Ports ist der Switch für zukünftige Netzwerkerweiterungen und -bereitstellungen geeignet und bietet ausreichend Bandbreite für eingehende WiFi 6-APs. Er wurde für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Energieübertragung entwickelt und unterstützt ein PoE-Gesamtbudget von bis zu 240 W. Die beiden 10 Gbit/s SFP+ Slots bieten eine nicht blockierende Switching-Leistung und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zum Server und anderen Switches problemlos hergestellt werden können.Eine Vielzahl von L2+ und L3 Funktionen wird unterstützt, um den Aufbau eines hoch skalierbaren und robusten Netzwerks zu unterstützen, das eine zuverlässige und effiziente Lösung für Unternehmen, Standorte und ISPs bietet.

Highlights

  • 2,5G PoE+ Ports für WiFi 6: 8 × 2,5 Gbit/s Ports durchbrechen die Gigabitgrenze und ermöglichen WiFi 6 APs Ihr Potential zu entfalten
  • 2 × 10 Gbit/s SFP+-Slots bieten eine hohe Bandbreite und einen Uplink, der die Switch-Leistung nicht ausbremst
  • 240 W PoE-Budget: 8 × 802.3at/af-konforme PoE+-Ports mit einer Gesamtleistung von 240 W
  • Zero-Touch Provisioning (ZTP), zentrales Cloud Management und intelligente Netzwerküberwachung
  • Zentrale Verwaltung: Der Cloudzugriff und die Omada-App bieten eine sehr praktische und einfache Verwaltung
  • Statisches Routing für eine effizientere Nutzung der Netzwerkressourcen
  • Robuste Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication und mehr
  • Optimierungen für Sprach und Video Anwendungen: L2/L3/L4 QoS und IGMP snooping

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 8
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 8
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 240 W

Funktionen

  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 180 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link TL-SG3210XHP-M2 Switch
  • Kaltgerätekabel
  • Rackmount Kit
  • Gummifüße
  • Schnellinstallationsanleitung
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/349228
qrcode für TP-Link TL-SG3210XHP-M2 Switch 8x2,5Gbit RJ45