TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed
|
386,51 EUR 391,08 EUR |
|
|
( 459,95 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |
| Bestand: >25 Stück | |
| End-Of-Life: | 03. Sep 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 349228 |
| Hersteller-Nr.: | TL-SG3210XHP-M2 |
| EAN-Code: | 6935364030797 |
| Gewicht: | 3.57 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link TL-SG3210XHP-M2:
Highlights
- 2,5G PoE+ Ports für WiFi 6: 8 × 2,5 Gbit/s Ports durchbrechen die Gigabitgrenze und ermöglichen WiFi 6 APs Ihr Potential zu entfalten
- 2 × 10 Gbit/s SFP+-Slots bieten eine hohe Bandbreite und einen Uplink, der die Switch-Leistung nicht ausbremst
- 240 W PoE-Budget: 8 × 802.3at/af-konforme PoE+-Ports mit einer Gesamtleistung von 240 W
- Zero-Touch Provisioning (ZTP), zentrales Cloud Management und intelligente Netzwerküberwachung
- Zentrale Verwaltung: Der Cloudzugriff und die Omada-App bieten eine sehr praktische und einfache Verwaltung
- Statisches Routing für eine effizientere Nutzung der Netzwerkressourcen
- Robuste Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication und mehr
- Optimierungen für Sprach und Video Anwendungen: L2/L3/L4 QoS und IGMP snooping
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
Versand
- WEEE: 85565951
Anschlüsse
- Kupferports (RJ45) gesamt: 8
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Davon PoE-fähige Ports: 8
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 240 W
Funktionen
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 180 mm
- Breite: 440 mm
Lieferumfang
- TP-Link TL-SG3210XHP-M2 Switch
- Kaltgerätekabel
- Rackmount Kit
- Gummifüße
- Schnellinstallationsanleitung
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 45 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 975,54 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Transferrate | 59,52 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 48 |
| Anzahl IP-Schnittstellen | 16 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 2 Lüfter |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 285,9 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| Traffic-Klassifizierung | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Ethernet LAN Datentransferraten | 100,1000,2500 Mbit/s |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| IP-Routing | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed?
Der Artikel TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG3210XHP-M2 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link TL-SG3210XHP-M2 Switch SG3210XHP-M2 8x2,5Gbit RJ45/2x10G SFP+ Managed
|
TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 302460 Hersteller-Nr.: TL-SM5220-3M Typ: CABL |
33,69 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range
TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...Lieske-Nr.: 348697 Hersteller-Nr.: TL-SM5110-LR Typ: PERP |
37,00 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 17 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack
Der Omada SM5110-SR (8-Pack) 10GBase-SR SFP+ LC Transceiver ist die ideale Lösung für leistungsstarke Glasfaserverbindungen in modernen Unternehmensnetzwerken. Die Multi-Mode-SFP+-Module ...Lieske-Nr.: 1227707 Hersteller-Nr.: SM5110-SR(8-pack)(UN) Typ: PERP |
165,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 1230202 Hersteller-Nr.: TL-SM5220-1M Typ: CABL |
25,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack
Das Omada SM5110-LR (8-Pack) 10GBase-LR SFP+ LC Transceiver bietet eine leistungsstarke Lösung für den Aufbau zuverlässiger 10-Gigabit-Glasfaserverbindungen über große Entfernungen. Die ...Lieske-Nr.: 1245984 Hersteller-Nr.: SM5110-LR(8-pack)(UN) Typ: PERP |
273,29 EUR 274,54 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range
SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...Lieske-Nr.: 1895561 Hersteller-Nr.: SM5110-SR(UN) Typ: PERP |
21,69 EUR 21,80 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|
|
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher)
SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...Lieske-Nr.: 2040951 Hersteller-Nr.: SM5310-T(UN) Typ: ACCS |
48,33 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|














