TP-Link TL-SG3452X, EAN: 0840030702501

TP-Link TL-SG3452X Switch 48x GE 4xSFP+

Netzwerk > Switches > Sonstige

TP-Link TL-SG3452X Switch 48x GE 4xSFP+

Lieske-Nr. 1937829
Hersteller-Nr. TL-SG3452X
EAN-Code 0840030702501
Hersteller TP-Link
bei uns nur 427,43 EUR
508,64 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG3452X Switch 48x GE 4xSFP+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,65 BTU/h
Datenübertragung
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,9 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen48
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter0 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,72 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Verpackungsdaten
Verpackungsbreite528 mm
Verpackungstiefe336 mm
Verpackungshöhe100 mm
Paketgewicht4 kg
AblageschienenJa
Zertifikate
ZertifizierungCE, FCC, RoHS
Der TL-SG3452X von TP-Link ist ein Gigabit L2+ Managed Switch mit 48 Ports und 4 SFP+-Steckplätzen für ein komplettes Omada-Netzwerk. Er bietet hohe Leistung und leistungsstarke L2+- und L3-Lite-Funktionen wie statisches Routing, Interface Routing, DHCP u.v.m. Er bietet somit eine zuverlässige und sichere Lösung für Unternehmensnetzwerke.

Highlights

  • Blitzschneller 10G-Uplink: 4× 10 Gbit/s SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und blockierungsfreie Schaltkapazität
  • 48× Gigabit RJ45-Ports bieten eine hohe Dichte an schnellen und zuverlässigen Anschlüssen für andere Switches und Geräte
  • Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligente Überwachung
  • Cloud-Zugriff und Omada-App für eine komfortable und einfache Verwaltung
  • Layer 2+/3-lite Funktionen: Statisches Routing, Interface Routing, DHCP u. v. m.
  • Robuste Sicherheitsstrategien
  • L2/L3/L4 QoS und IGMP-Snooping
  • Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 176 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 48
  • Glasfaserports (fest verbaut oder SFP) gesamt: 4
  • Anschlüsse Highlights: 1× RJ45 Console Port; 1× Micro-USB Console Port
  • Bandbreite: 10/100/1000 MBit/s
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (1G): 48
  • Anzahl SFP+ Ports (10G): 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage, Desktop
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 220 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link TL-SG3452X 48-Port Gigabit Switch
  • Netzkabel
  • Schnellstartanleitung
  • Rackmontage-Kit
  • Gummifüße
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1937829
qrcode für TP-Link TL-SG3452X Switch 48x GE 4xSFP+