TP-Link TL-SG3452X Omada Switch 48x GE SG3452X (JetStream) 4xSFP+
|
427,43 EUR 442,99 EUR |
|
|
( 508,64 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: >5 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 1937829 |
| Hersteller-Nr.: | TL-SG3452X |
| EAN-Code: | 0840030702501 |
| Gewicht: | 4.44 kg |
Produktinformationen zu TP-Link TL-SG3452X:
Highlights
- Blitzschneller 10G-Uplink: 4× 10 Gbit/s SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und blockierungsfreie Schaltkapazität
- 48× Gigabit RJ45-Ports bieten eine hohe Dichte an schnellen und zuverlässigen Anschlüssen für andere Switches und Geräte
- Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligente Überwachung
- Cloud-Zugriff und Omada-App für eine komfortable und einfache Verwaltung
- Layer 2+/3-lite Funktionen: Statisches Routing, Interface Routing, DHCP u. v. m.
- Robuste Sicherheitsstrategien
- L2/L3/L4 QoS und IGMP-Snooping
- Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Switch-Art: Access
- Switchingkapazität: 176 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Kupferports (RJ45) gesamt: 48
- Glasfaserports (fest verbaut oder SFP) gesamt: 4
- Anschlüsse Highlights: 1× RJ45 Console Port; 1× Micro-USB Console Port
- Bandbreite: 10/100/1000 MBit/s
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl RJ45 Ports (1G): 48
- Anzahl SFP+ Ports (10G): 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage, Desktop
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 220 mm
- Breite: 440 mm
Lieferumfang
- TP-Link TL-SG3452X 48-Port Gigabit Switch
- Netzkabel
- Schnellstartanleitung
- Rackmontage-Kit
- Gummifüße
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45/Micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 45 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 111,65 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130,9 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 48 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 0 Lüfter |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 32,72 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 220 mm |
| Höhe | 44 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| IPv4-Routen | 48 |
| IPv6-Routen | 48 |
| Virtuelle LAN-Funktionen | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server |
| Authentifizierung | Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, RADIUS, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| IGMP-Proxy | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| Verpackungsdaten | |
| Verpackungsbreite | 528 mm |
| Verpackungstiefe | 336 mm |
| Verpackungshöhe | 100 mm |
| Paketgewicht | 4 kg |
| Ablageschienen | |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG3452X Omada Switch 48x GE SG3452X (JetStream) 4xSFP+?
Der Artikel TP-Link TL-SG3452X Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG3452X an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG3452X Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG3452X Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.





