| Anschlüsse und Schnittstellen |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45/Micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen |
| Betriebstemperatur | 0 - 45 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 111,65 BTU/h |
| Datenübertragung |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130,9 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 48 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 0 Lüfter |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 32,72 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen |
| Breite | 440 mm |
| Tiefe | 220 mm |
| Höhe | 44 mm |
| Lieferumfang |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | |
| Rackmontageset | |
| Management-Funktionen |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Öffentliche MIB | Y |
| Huawei-eigene MIB | Y |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Multicast Unterstützung | |
| Netzwerk |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| IPv4-Routen | 48 |
| IPv6-Routen | 48 |
| Virtuelle LAN-Funktionen | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) |
| Power over Ethernet (PoE) | |
| Protokolle |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server |
| Authentifizierung | Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, RADIUS, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| IGMP-Proxy | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| Verpackungsdaten |
| Verpackungsart | Box |
| Ablageschienen | |
| Zertifikate |
| Zertifizierung | CE, FCC, RoHS |
SG3452X Omada 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots 4× 10 Gbps SFP+ Slots ermöglichen High-Bandwidth-Konnektivität 48× Gigabit RJ45 Ports 176 Gbps Switching-Kapazität Zentrale Cloud-Verwaltung über das Web oder die Omada App† Standalone-Verwaltung über Web, CLI, SNMP und RMON Statisches Routing leitet internen Datenverkehr für höhere Effizienz VLAN, ACL, QoS, IGMP Snooping, OAM und DDM ERPS unterstützt schnellen Schutz und Wiederherstellung in Ringtopologien Lüfterloses Design für geräuschlosen Betrieb Robustes Metallgehäuse und rackmountfähiges Design