Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
TP-LINK Logo

TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed
( 0 / 5 ) 0 Wertungen
TP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452XTP-Link TL-SG3452X
TP-Link TL-SG3452X
Abbildung kann vom Original abweichen !
410,89 EUR
( 488,96 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
Bestand: >100 Stück
1x TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed
End-Of-Life: 08. Jan 2026
Datenblatt:file_download Download
Lieske-Nr.:1310337
Hersteller-Nr.: TL-SG3452X
EAN-Code: 6935364006471
Gewicht:4.67 kg
Typ:CPNT

Produktinformationen zu TP-Link TL-SG3452X:

SG3452X Omada 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots 4× 10 Gbps SFP+ Slots ermöglichen High-Bandwidth-Konnektivität 48× Gigabit RJ45 Ports 176 Gbps Switching-Kapazität Zentrale Cloud-Verwaltung über das Web oder die Omada App† Standalone-Verwaltung über Web, CLI, SNMP und RMON Statisches Routing leitet internen Datenverkehr für höhere Effizienz VLAN, ACL, QoS, IGMP Snooping, OAM und DDM ERPS unterstützt schnellen Schutz und Wiederherstellung in Ringtopologien Lüfterloses Design für geräuschlosen Betrieb Robustes Metallgehäuse und rackmountfähiges Design

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,65 BTU/h
Datenübertragung
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,9 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen48
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter0 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,72 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIBY
Huawei-eigene MIBY
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Verpackungsdaten
VerpackungsartBox
AblageschienenJa
Zertifikate
ZertifizierungCE, FCC, RoHS


Bitte beachten Sie...
Dieser Artikel wird bei uns als "End-of-Life" geführt. D.h. er ist nur noch so lange im Programm, bis er abverkauft ist! Eine Garantie, daß Sie den Artikel noch erhalten werden, können wir leider nicht übernehmen, auch wenn noch Bestände angezeigt werden! Das Datum, ab wann der Artikel End-of-Life gesetzt wurde, finden Sie oben.
Produktdatenblatt
Datenblatt zu TP-Link TL-SG3452X, EAN: 6935364006471

Fragen & Antworten

Wie ist die Lieferzeit von TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed?

Der Artikel TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG3452X an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed

TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M TP-LINK LogoTP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 302460
Hersteller-Nr.: TL-SM5220-3M
Typ: CABL
33,69 EUR
TP-Link TL-SM5220-3M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-LINK LogoTP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...

Lieske-Nr.: 348697
Hersteller-Nr.: TL-SM5110-LR
Typ: PERP
37,00 EUR
TP-Link TL-SM5110-LR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 17 Arbeitstageinfo_outline
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack TP-LINK LogoTP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack Der Omada SM5110-SR (8-Pack) 10GBase-SR SFP+ LC Transceiver ist die ideale Lösung für leistungsstarke Glasfaserverbindungen in modernen Unternehmensnetzwerken. Die Multi-Mode-SFP+-Module ...

Lieske-Nr.: 1227707
Hersteller-Nr.: SM5110-SR(8-pack)(UN)
Typ: PERP
165,19 EUR
TP-Link SM5110-SR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M TP-LINK LogoTP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 1230202
Hersteller-Nr.: TL-SM5220-1M
Typ: CABL
25,19 EUR
TP-Link TL-SM5220-1M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
Omada by tp-link SM311LS(8-Pack) 1Gbase-LR SFP LC Transceiver SPEC: SM, 8-Pack TP-LINK LogoOmada by tp-link SM311LS(8-Pack) 1Gbase-LR SFP LC Transceiver SPEC: SM, 8-Pack TP-Link SM311LS (UN) – 1G SFP Transceiver für Singlemode-GlasfaserDer TP-Link SM311LS (UN) ist ein zuverlässiges 1G SFP Transceiver-Modul, das Ethernet-Signale über Singlemode-Glasfaser ...

Lieske-Nr.: 1245983
Hersteller-Nr.: SM311LS(8-pack)(UN)
117,69 EUR
TP-Link SM311LS(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range TP-LINK LogoTP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...

Lieske-Nr.: 1895561
Hersteller-Nr.: SM5110-SR(UN)
Typ: PERP
21,69 EUR 21,80 EUR
TP-Link SM5110-SR(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) TP-LINK LogoTP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...

Lieske-Nr.: 2040951
Hersteller-Nr.: SM5310-T(UN)
Typ: ACCS
48,33 EUR
TP-Link SM5310-T(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x TP-Link TL-SG3452X Switch 48xGBit 4xSFP+
TP-Link TL-SG3452X Switch SG3452X 48xGBit/4xSFP+ Managed
410,89 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: TP-Link TL-SG3452X Switch 48xGBit 4xSFP+
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
7 + 2 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.