TP-Link TL-SX3008F, EAN: 6935364006457

TP-Link TL-SX3008F Switch 8x GE 10 GBit

Netzwerk > Switches > Sonstige

TP-Link TL-SX3008F Switch 8x GE 10 GBit

Lieske-Nr. 1271130
Hersteller-Nr. TL-SX3008F
EAN-Code 6935364006457
Hersteller TP-Link
bei uns nur 213,59 EUR
254,17 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SX3008F Switch 8x GE 10 GBit

Anschlüsse und Schnittstellen
Menge Modul-Steckplätze SFP+8
Konsolen-PortRJ-45/micro-USB
NetzsteckerDC-Anschluss
Basic Switching RJ-45 Ethernet Ports-TypNein
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung52,75 BTU/h
Datenübertragung
Routing-/Switching-Kapazität160 Gbit/s
Transferrate119,04 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung220 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)15,46 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BetriebsanleitungJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L3
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Virtuelle LAN-FunktionenPrivate VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
Die verwalteten JetStream L2+-Switches von TP-Link bieten leistungsstarke L2- und L2+-Funktionen wie statisches Routing, QoS auf Unternehmensebene, fortschrittliche Sicherheitsstrategien und ein Bündel von ISP-Funktionen. Die 10-Gigabit Ports sorgen für Hochgeschwindigkeits-Datenübertragung und ihre Abwärtskompatibilität mit Gigabit-Produkten bietet die Möglichkeit für Netzwerk-Upgrades und garantiert somit eine stabile und langfristige Nutzbarkeit.

Highlights

  • 8 x SFP+ Ports mit 10 Gbit/s ermöglichen Konnektivität mit hoher Bandbreite und eine nicht blockierende Switchingkapazität von bis zu 160 Gbit/s
  • 1 RJ45-Konsolenport, 1 Micro-USB-Konsolenport
  • Integriert in Omada SDN: Zero-Touch-Bereitstellung, zentrales Cloud-Management und intelligente Fehlerkontrolle
  • Zentrale Verwaltung: Einfache und bequeme Verwaltung mit Cloud-Zugriff und Omada-App
  • Statisches Routing: Leiten Sie den internen Verkehr weiter, um die Netzwerkressourcen effizient zu nutzen
  • Schützen Sie Ihre Daten mit Systemen wie IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS Defend, Sturmkontrolle, DHCP-Snooping, 802.1X und Radius-Authentifizierung
  • L2 / L3 / L4-QoS- und IGMP-Snooping
  • Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access

Versand

  • WEEE: 85565951

Anschlüsse

  • Glasfaserports (fest verbaut oder SFP) gesamt: 8
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 180 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1271130
qrcode für TP-Link TL-SX3008F Switch 8x GE 10 GBit