TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit)
|
213,59 EUR |
|
|
( 254,17 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: >100 Stück | |
| End-Of-Life: | 13. Oct 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1271130 |
| Hersteller-Nr.: | TL-SX3008F |
| EAN-Code: | 6935364006457 |
| Gewicht: | 3.2233 kg |
| Typ: | PERP |
Produktinformationen zu TP-Link TL-SX3008F:
Highlights
- 8 x SFP+ Ports mit 10 Gbit/s ermöglichen Konnektivität mit hoher Bandbreite und eine nicht blockierende Switchingkapazität von bis zu 160 Gbit/s
- 1 RJ45-Konsolenport, 1 Micro-USB-Konsolenport
- Integriert in Omada SDN: Zero-Touch-Bereitstellung, zentrales Cloud-Management und intelligente Fehlerkontrolle
- Zentrale Verwaltung: Einfache und bequeme Verwaltung mit Cloud-Zugriff und Omada-App
- Statisches Routing: Leiten Sie den internen Verkehr weiter, um die Netzwerkressourcen effizient zu nutzen
- Schützen Sie Ihre Daten mit Systemen wie IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS Defend, Sturmkontrolle, DHCP-Snooping, 802.1X und Radius-Authentifizierung
- L2 / L3 / L4-QoS- und IGMP-Snooping
- Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
Versand
- WEEE: 85565951
Anschlüsse
- Glasfaserports (fest verbaut oder SFP) gesamt: 8
- Bandbreite: 100/1000/10G-Base-T
- Konsolenport
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 180 mm
- Breite: 440 mm
Lieferumfang
- TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
| Anschlüsse und Schnittstellen | |
| Menge Modul-Steckplätze SFP+ | 8 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | DC-Anschluss |
| Basic Switching RJ-45 Ethernet Ports-Typ | |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 45 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 52,75 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 160 Gbit/s |
| Transferrate | 119,04 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 16 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 220 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 15,46 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | |
| Betriebsanleitung | |
| Rackmontageset | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L3 |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| Traffic-Klassifizierung | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Virtuelle LAN-Funktionen | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| IP-Routing | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Sicherheit | |
| DHCP-Funktionen | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit)?
Der Artikel TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit) ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SX3008F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit) bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit) können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link TL-SX3008F Omada Switch 8x GE SX3008F (10 GBit)
|
TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 302460 Hersteller-Nr.: TL-SM5220-3M Typ: CABL |
33,69 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range
TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...Lieske-Nr.: 348697 Hersteller-Nr.: TL-SM5110-LR Typ: PERP |
37,00 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 17 Arbeitstageinfo_outline
|
|
TP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX
TL-SM311LSTP-Link Support: support.de@tp-link.com oder 01805 875465 (14ct./Min aus dem dt. Festnetz) Lieske-Nr.: 689048 Hersteller-Nr.: TL-SM311LS |
20,39 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX
TP-Link Support: support.de@tp-link.com oder01805 875465 (14ct./Min aus dem dt. Festnetz) Lieske-Nr.: 689526 Hersteller-Nr.: TL-SM311LM |
17,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack
Der Omada SM5110-SR (8-Pack) 10GBase-SR SFP+ LC Transceiver ist die ideale Lösung für leistungsstarke Glasfaserverbindungen in modernen Unternehmensnetzwerken. Die Multi-Mode-SFP+-Module ...Lieske-Nr.: 1227707 Hersteller-Nr.: SM5110-SR(8-pack)(UN) Typ: PERP |
165,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 1230202 Hersteller-Nr.: TL-SM5220-1M Typ: CABL |
25,19 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack
Das Omada SM5110-LR (8-Pack) 10GBase-LR SFP+ LC Transceiver bietet eine leistungsstarke Lösung für den Aufbau zuverlässiger 10-Gigabit-Glasfaserverbindungen über große Entfernungen. Die ...Lieske-Nr.: 1245984 Hersteller-Nr.: SM5110-LR(8-pack)(UN) Typ: PERP |
273,29 EUR 274,54 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver
Mit dem TL-SM331T 1000BASE-T RJ45 SFP-Modul übertragen Sie Daten nahtlos bis zu 100 Meter zwischen Ihrer SFP-Schnittstelle und dem Kupfer-Gigabit-Port.HighlightsUnterstützung des 1000BASE-T-Betriebs ...Lieske-Nr.: 1892332 Hersteller-Nr.: TL-SM331T Typ: PERP |
23,61 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range
SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...Lieske-Nr.: 1895561 Hersteller-Nr.: SM5110-SR(UN) Typ: PERP |
21,69 EUR 21,80 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|
|
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher)
SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...Lieske-Nr.: 2040951 Hersteller-Nr.: SM5310-T(UN) Typ: ACCS |
48,33 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|




















