Anschlüsse und Schnittstellen Menge Modul-Steckplätze SFP+ 16 Konsolen-Port RJ-45/Micro-USB Netzstecker DC-Anschluss Basic Switching RJ-45 Ethernet Ports-Typ Nein Betriebsbedingungen Betriebstemperatur 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 111,71 BTU/h Datenübertragung Routing-/Switching-Kapazität 320 Gbit/s Transferrate 238,08 Mpps MAC-Adressentabelle 32000 Eintragungen Anzahl Queues 8 Jumbo-Frames 9000 Datenpaket-Pufferspeicher 24 MB Statische Route Ja Jumbo Frames Unterstützung Ja Design Produktfarbe Schwarz Rack-Einbau Ja LED-Anzeigen Ja Energie Energiequelle AC AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (max.) 32,74 W Netzteil enthalten Ja Gewicht und Abmessungen Breite 440 mm Tiefe 220 mm Höhe 44 mm Lieferumfang Mitgelieferte Kabel AC Schnellstartübersicht Ja Betriebsanleitung Ja Rackmontageset Ja Management-Funktionen Switch-Typ Managed Switch-Ebene L2+/L3 MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja Traffic-Klassifizierung Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Multicast-Funktionen Multicast Listener Discovery (MLD) Snooping Y Multicast Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs 4000 10G-Unterstützung Ja Port-Spiegelung Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja VLAN-Unterstützung Ja Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMPv1/v2c/v3, SNTP IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert Sicherheit DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung Autentifizierungstyp AAA, TACACS+ Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR) Zugriffkontrollliste Ja IGMP-Snooping Ja MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Verpackungsdaten Verpackungsart Box Zertifikate Zertifizierung CE, FCC, RoHS
Die verwalteten JetStream L2+-Switches von TP-Link bieten leistungsstarke L2- und L2+-Funktionen wie statisches Routing, QoS auf Unternehmensebene, fortschrittliche Sicherheitsstrategien und ein Bündel von ISP-Funktionen. Die 10-Gigabit Ports sorgen für Hochgeschwindigkeits-Datenübertragung und ihre Abwärtskompatibilität mit Gigabit-Produkten bietet die Möglichkeit für Netzwerk-Upgrades und garantiert somit eine stabile und langfristige Nutzbarkeit.