Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
TP-LINK Logo

TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed
( 5 / 5 ) 1 Wertungen
TP-Link TL-SX3016FTP-Link TL-SX3016FTP-Link TL-SX3016FTP-Link TL-SX3016F
TP-Link TL-SX3016F
Abbildung kann vom Original abweichen !
-20% 478,80 EUR 598,50 EUR
( 569,77 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Bestand: >50 Stück
1x TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed
End-Of-Life: 07. Sep 2026
Datenblatt:file_download Download
Lieske-Nr.:1930217
Hersteller-Nr.: TL-SX3016F
EAN-Code: 6935364006433
Gewicht:4.42 kg
Typ:CPNT

Produktinformationen zu TP-Link TL-SX3016F:

Die verwalteten JetStream L2+-Switches von TP-Link bieten leistungsstarke L2- und L2+-Funktionen wie statisches Routing, QoS auf Unternehmensebene, fortschrittliche Sicherheitsstrategien und ein Bündel von ISP-Funktionen. Die 10-Gigabit Ports sorgen für Hochgeschwindigkeits-Datenübertragung und ihre Abwärtskompatibilität mit Gigabit-Produkten bietet die Möglichkeit für Netzwerk-Upgrades und garantiert somit eine stabile und langfristige Nutzbarkeit.

Highlights

  • 16x 10 Gbit/s SFP+ Ports, 1x RJ45 Konsolen-Port, 1x Micro-USB Konsolen-Port
  • Switch Kapazität: 320 Gbit/s
  • Unterstützt eine komplette Reihe von L2 und L2+ Funktionen, einschließlich statischem Routing, QoS auf Unternehmensebene, IGMP Snooping und mehr
  • Zwei Netzteile, die sich gegenseitig unterstützen, machen es zu einer idealen Wahl für eine zuverlässige Netzwerkarchitektur
  • Integriert in Omada SDN für Cloud-Zugang und Fernverwaltung
  • Web, CLI (Console Port, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 320 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 1
  • Glasfaserports (fest verbaut oder SFP) gesamt: 16
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 220 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
  • 2x Stromkabel
  • Kurzanleitung
  • Rackmount Kit
  • Gummi-Füße


Anschlüsse und Schnittstellen
Menge Modul-Steckplätze SFP+16
Konsolen-PortRJ-45/Micro-USB
NetzsteckerDC-Anschluss
Basic Switching RJ-45 Ethernet Ports-TypNein
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,71 BTU/h
Datenübertragung
Routing-/Switching-Kapazität320 Gbit/s
Transferrate238,08 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher24 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,74 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BetriebsanleitungJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+/L3
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Virtuelle LAN-FunktionenPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS


Bitte beachten Sie...
Dieser Artikel wird bei uns als "End-of-Life" geführt. D.h. er ist nur noch so lange im Programm, bis er abverkauft ist! Eine Garantie, daß Sie den Artikel noch erhalten werden, können wir leider nicht übernehmen, auch wenn noch Bestände angezeigt werden! Das Datum, ab wann der Artikel End-of-Life gesetzt wurde, finden Sie oben.
Produktdatenblatt
Datenblatt zu TP-Link TL-SX3016F, EAN: 6935364006433

Fragen & Antworten

Wie ist die Lieferzeit von TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed?

Der Artikel TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SX3016F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed

TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M TP-LINK LogoTP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 302460
Hersteller-Nr.: TL-SM5220-3M
Typ: CABL
33,69 EUR
TP-Link TL-SM5220-3M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-LINK LogoTP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...

Lieske-Nr.: 348697
Hersteller-Nr.: TL-SM5110-LR
Typ: PERP
37,00 EUR
TP-Link TL-SM5110-LR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 17 Arbeitstageinfo_outline
TP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX TP-LINK LogoTP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX TL-SM311LS

TP-Link Support: support.de@tp-link.com oder
01805 875465 (14ct./Min aus dem dt. Festnetz)

Lieske-Nr.: 689048
Hersteller-Nr.: TL-SM311LS
20,39 EUR
TP-Link TL-SM311LS zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX TP-LINK LogoTP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX TP-Link Support: support.de@tp-link.com oder
01805 875465 (14ct./Min aus dem dt. Festnetz)

Lieske-Nr.: 689526
Hersteller-Nr.: TL-SM311LM
17,19 EUR
TP-Link TL-SM311LM zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack TP-LINK LogoTP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack Der Omada SM5110-SR (8-Pack) 10GBase-SR SFP+ LC Transceiver ist die ideale Lösung für leistungsstarke Glasfaserverbindungen in modernen Unternehmensnetzwerken. Die Multi-Mode-SFP+-Module ...

Lieske-Nr.: 1227707
Hersteller-Nr.: SM5110-SR(8-pack)(UN)
Typ: PERP
165,19 EUR
TP-Link SM5110-SR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M TP-LINK LogoTP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 1230202
Hersteller-Nr.: TL-SM5220-1M
Typ: CABL
25,19 EUR
TP-Link TL-SM5220-1M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack TP-LINK LogoTP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack Das Omada SM5110-LR (8-Pack) 10GBase-LR SFP+ LC Transceiver bietet eine leistungsstarke Lösung für den Aufbau zuverlässiger 10-Gigabit-Glasfaserverbindungen über große Entfernungen. Die ...

Lieske-Nr.: 1245984
Hersteller-Nr.: SM5110-LR(8-pack)(UN)
Typ: PERP
273,29 EUR 274,54 EUR
TP-Link SM5110-LR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver TP-LINK LogoTP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver Mit dem TL-SM331T 1000BASE-T RJ45 SFP-Modul übertragen Sie Daten nahtlos bis zu 100 Meter zwischen Ihrer SFP-Schnittstelle und dem Kupfer-Gigabit-Port.HighlightsUnterstützung des 1000BASE-T-Betriebs ...

Lieske-Nr.: 1892332
Hersteller-Nr.: TL-SM331T
Typ: PERP
23,61 EUR
TP-Link TL-SM331T zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range TP-LINK LogoTP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...

Lieske-Nr.: 1895561
Hersteller-Nr.: SM5110-SR(UN)
Typ: PERP
21,69 EUR 21,80 EUR
TP-Link SM5110-SR(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) TP-LINK LogoTP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...

Lieske-Nr.: 2040951
Hersteller-Nr.: SM5310-T(UN)
Typ: ACCS
48,33 EUR
TP-Link SM5310-T(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x TP-Link TL-SX3016F Switch 16xSFP+ Managed
TP-Link TL-SX3016F Switch SX3016F 16xSFP+ Managed
478,80 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: TP-Link TL-SX3016F Switch 16xSFP+ Managed
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
4 + 2 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.