Yealink 1301111, EAN: 6938818307667

Yealink 1301111

Telekommunikation, UCC & Wearables > Festnetztelefone > Tischtelefon analog & SIP

Yealink 1301111

Lieske-Nr. 1021223
Hersteller-Nr. 1301111
EAN-Code 6938818307667
Hersteller Yealink
bei uns nur 238,26 EUR
283,53 EUR inkl. MwSt.

Weitere Informationen zu Yealink 1301111

Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Audio
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
FreisprecheinrichtungJa
Mikrofon StummschaltungJa
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Bildschirm
DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Display-Auflösung1024 x 600 Pixel
Art des TouchscreensKapazitiv
TouchscreenJa
Design
ProdukttypIP-Telefon
HörertypKabelgebundenes Mobilteil
ProduktfarbeGrau
WandmontageJa
Energie
Power over Ethernet (PoE)Ja
Gewicht und Abmessungen
Breite259,4 mm
Tiefe220 mm
Höhe215 mm
Gewicht8,86 kg
Verpackungsbreite324 mm
Verpackungstiefe293 mm
Verpackungshöhe128 mm
Paketgewicht9,56 kg
Kamera
FrontkameraJa
RückkameraJa
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
Management-Funktionen
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7
Integrierter AnrufbeantworterJa
Netzwerk
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet/LANJa
WLANJa
BluetoothJa
Quality of Service (QoS) SupportJa
Telefoneigenschaften
Telefonbuch Kapazität1000 Eintragungen
Anzahl der VoIP-Konten12
AnrufbeantworterJa
WahlwiederholungJa
Anrufer-IdentifikationJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja
Video
VideoanrufNein
Einfache Audio- und visuelle Kommunikation Das Yealink SIP-T58W ist ein einfach zu bedienendes, intelligentes Business-Telefon, das Geschäftsleuten ein verbessertes HD-Audio- und Videoanruferlebnis bietet. Dieses intelligente Business-Telefon ermöglicht visuelle Kommunikation mit der Einfachheit eines Standardtelefons. Mit dem optionalen Yealink Bluetooth-Mobilteil BTH58 können sich die Benutzer während eines Anrufs frei bewegen - keine verpassten Anrufe mehr, wenn sie ihren Schreibtisch verlassen. Mit einer Reichweite von bis zu 10 Metern bietet das Yealink Bluetooth-Mobilteil den Benutzern mehr Flexibilität im Büro. Basierend auf dem Betriebssystem Android 9.0 verfügt das SIP-T58W über eine neue Benutzeroberfläche, die übersichtlicher ist und die Arbeitseffizienz des Benutzers deutlich verbessert. Darüber hinaus lässt sich das SIP-T58W in IP-Videosprechanlagen der wichtigsten Anbieter auf dem Markt integrieren, was dem Kunden eine echte Kosteneffizienz bietet. • Läuft auf Android 9.0 • 17,8 cm ( 7 Zoll ) (1024 x 600) kapazitiver einstellbarer Touchscreen • Unterstützt Yealink Bluetooth Handset BTH58 (optional) • 720p30 HD-Video (mit CAM50) • Optimales HD-Audio, Yealink Noise Proof Technologie • Yealink SDK (Software Development Kit) • DoorPhone-Funktionen (Vorschau, Öffnen mit einer Taste, Überwachung) • Eingebautes Bluetooth 4.2 und Dual Band 2.4G/5G Wi-Fi • 2 x USB 2.0-Anschlüsse für USB-Headset, Medien und Speicheranwendungen • Opus Codec-Unterstützung • Bis zu 16 SIP-Konten • Audiokonferenzen mit bis zu 10 Teilnehmern • Gigabit-Ethernet mit zwei Anschlüssen, unterstützt PoE • Wandmontage möglich • Unterstützt bis zu 3 Erweiterungsmodule EXP50 • Unterstützt Yealink/Unify Square Device Management Plattform
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1021223
qrcode für Yealink 1301111