Yealink T58W - VoIP-Telefon mit Rufnummernanzeige
|
238,26 EUR |
|
|
( 283,53 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline | |
| Bestand: 2 Stück | |
| End-Of-Life: | 20. Sep 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1021223 |
| Hersteller-Nr.: | 1301111 |
| EAN-Code: | 6938818307667 |
| Gewicht: | 1.75 kg |
Produktinformationen zu Yealink 1301111:
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Audio | |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Freisprecheinrichtung | |
| Mikrofon Stummschaltung | |
| Geräuschunterdrückung | |
| Sprachaktivitätserkennung | |
| Adaptive Jitterpuffer | |
| Automatische Gewinnkontrolle | |
| Komfort-Rauschgenerierung (CNG) | |
| Paketverlustverschleierung (PLC) | |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 17,8 cm (7") |
| Display-Auflösung | 1024 x 600 Pixel |
| Art des Touchscreens | Kapazitiv |
| Touchscreen | |
| Design | |
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelgebundenes Mobilteil |
| Produktfarbe | Grau |
| Wandmontage | |
| Energie | |
| Power over Ethernet (PoE) | |
| Gewicht und Abmessungen | |
| Breite | 259,4 mm |
| Tiefe | 220 mm |
| Höhe | 215 mm |
| Gewicht | 8,86 kg |
| Verpackungsbreite | 324 mm |
| Verpackungstiefe | 293 mm |
| Verpackungshöhe | 128 mm |
| Paketgewicht | 9,56 kg |
| Kamera | |
| Frontkamera | |
| Rückkamera | |
| Leistungen | |
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
| Geeignet für Hörgeräte | |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| Management-Funktionen | |
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
| Integrierter Anrufbeantworter | |
| Netzwerk | |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Ethernet/LAN | |
| WLAN | |
| Bluetooth | |
| Quality of Service (QoS) Support | |
| Telefoneigenschaften | |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anzahl der VoIP-Konten | 12 |
| Anrufbeantworter | |
| Wahlwiederholung | |
| Anrufer-Identifikation | |
| Anklopfen | |
| Kurzwahlen | |
| Intercom | |
| Anruf halten | |
| Anrufumleitung | |
| Telefonkonferenz | |
| DND(Bitte nicht stören)-Funktion | |
| Anruf Park | |
| Anrufannahme | |
| Anonymer Anruf | |
| Anonyme Anrufabweisung | |
| Vollduplex | |
| Anrufrückkehr | |
| Anruftransfer | |
| MWI (Anzeige vorhandener Nachricht) | |
| Video | |
| Videoanruf | |
Fragen & Antworten
Wie ist die Lieferzeit von Yealink T58W - VoIP-Telefon mit Rufnummernanzeige?
Der Artikel Yealink T58W - VoIP-Telefon mit Rufnummernanzeige ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 9 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Yealink 1301111 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Yealink T58W - VoIP-Telefon mit Rufnummernanzeige bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Yealink T58W - VoIP-Telefon mit Rufnummernanzeige können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.




