Anschlüsse und Schnittstellen Anzahl USB 2.0 Anschlüsse 2 Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2 Anzahl RJ9-Anschlüsse 2 Audio Sprachcodec G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Freisprecheinrichtung Ja Mikrofon Stummschaltung Ja Geräuschunterdrückung Ja Sprachaktivitätserkennung Ja Adaptive Jitterpuffer Ja Automatische Gewinnkontrolle Ja Komfort-Rauschgenerierung (CNG) Ja Paketverlustverschleierung (PLC) Ja Betriebsbedingungen Betriebstemperatur 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb 10 - 95% Bildschirm Display LCD Bildschirmdiagonale 17,8 cm (7") Display-Auflösung 1024 x 600 Pixel Art des Touchscreens Kapazitiv Touchscreen Ja Design Produkttyp IP-Telefon Hörertyp Kabelloses Mobilteil Produktfarbe Grau Wandmontage Ja Energie Power over Ethernet (PoE) Ja Leistungen Dual-Tone-Multifrequenz-Modi (DTMF) Im Band, Außerhalb des Bandes, SIP-Info Geeignet für Hörgeräte Ja Lieferumfang Anzahl enthaltener Griffe 1 Stück(e) Logistikdaten Warentarifnummer (HS) 85171800 Management-Funktionen Tastatur Anzahl der Tasten 27 Anzahl Funktionstasten 7 Integrierter Anrufbeantworter Ja Netzwerk Schnittstellentyp Ethernet-LAN Gigabit Ethernet Ethernet LAN Datentransferraten 1000 Mbit/s WLAN-Standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) Bluetooth-Version 4.2 Unterstützte Netzwerkprotokolle IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Unterstützte Sicherheitsalgorithmen 256-bit AES, HTTPS, TLS, WPA2, WPA3 Netzstandard IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Ethernet/LAN Ja WLAN Ja Bluetooth Ja Quality of Service (QoS) Support Ja Telefoneigenschaften Telefonbuch Kapazität 1000 Eintragungen Anrufbeantworter Ja Anklopfen Ja Kurzwahlen Ja Intercom Ja Anruf halten Ja Anrufumleitung Ja Telefonkonferenz Ja Wahlwiederholung Ja Anrufer-Identifikation Ja DND(Bitte nicht stören)-Funktion Ja Anruf Park Ja Anrufannahme Ja Anonymer Anruf Ja Anonyme Anrufabweisung Ja Vollduplex Ja Anrufrückkehr Ja Anruftransfer Ja MWI (Anzeige vorhandener Nachricht) Ja Video Video-Auflösung 1280 x 720 Pixel Video-Codec H.264 High Profile, H.264, VP8
Das Yealink SIP-T58W Pro ist ein einfach zu bedienendes, intelligentes Business-Telefon, das HD Audio- und Video bietet. Dieses Telefon ermöglicht eine produktivitätssteigernde visuelle Kommunikation mit der Einfachheit eines Standardtelefons. Das Pro bedeutet, dass das Bluetooth Handset BTH58 bereits im Lieferumfang enthalten ist - für mehr Bewegungsfreiheit während Sie telefonieren. Mit einer Reichweite von bis zu 10 Metern, bietet es mehr Flexibilität für alle Nutzer. Basierend auf dem Betriebssystem Android 9.0, kommt das SIP-T58W Pro mit neuer Benutzeroberfläche, um die Effizienz der Nutzer erheblich zu erhöhen.