Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
Yealink Logo

Yealink SIP-T58W Pro

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für Yealink SIP-T58W Pro
( 4 / 5 ) 1 Wertungen
Yealink SIP-T58W ProYealink SIP-T58W ProYealink SIP-T58W Pro
Yealink SIP-T58W Pro
Abbildung kann vom Original abweichen !
295,26 EUR
( 351,36 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline
Bestand: 1 Stück
1x Yealink SIP-T58W Pro
End-Of-Life: 26. Jul 2026
Datenblatt:file_download Download
Lieske-Nr.:1929939
Hersteller-Nr.: SIP-T58W Pro
EAN-Code: 6938818307681
Gewicht:1.7 kg

Produktinformationen zu Yealink SIP-T58W Pro:

Das Yealink SIP-T58W Pro ist ein einfach zu bedienendes, intelligentes Business-Telefon, das HD Audio- und Video bietet. Dieses Telefon ermöglicht eine produktivitätssteigernde visuelle Kommunikation mit der Einfachheit eines Standardtelefons. Das Pro bedeutet, dass das Bluetooth Handset BTH58 bereits im Lieferumfang enthalten ist - für mehr Bewegungsfreiheit während Sie telefonieren. Mit einer Reichweite von bis zu 10 Metern, bietet es mehr Flexibilität für alle Nutzer. Basierend auf dem Betriebssystem Android 9.0, kommt das SIP-T58W Pro mit neuer Benutzeroberfläche, um die Effizienz der Nutzer erheblich zu erhöhen.

Highlights

  • Android 9.0 Betriebssystem
  • 17,8 cm ( 7 Zoll ) (17,8 cm) kapazitiver, verstellbarer Touch-Screen
  • Yealink Bluetooth Handset BTH58 (im Lieferumfang enthalten)
  • 720p 30 fps HD Video
  • Optimales HD Audio mit Yealink Noise Proof Technologie
  • Türsprechanlagen-Funktionen (Vorschau, Tür-Öffnen, Überwachung)
  • Integriertes Bluetooth 4.2 und Dual Band Wi-Fi
  • 2x USB 2.0-Anschluss für USB-Headsets, Medien- und Speicheranwendungen
  • Opus Codec Support
  • Bis zu 16 SIP Accounts
  • Dual-Port Gigabit Ethernet mit PoE Unterstützung
  • Unterstützt bis zu 3 Expansions Module EXP50
  • Wandmontage möglich (mit optionaler Wandhalterung)

Produkttyp

  • Endgerät Schnurgebunden
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

Spezifikationen

  • Befestigung: Tischmontage, Wandmontage

Versand

  • WEEE: 18291819

Telefoneigenschaften

  • Headsetkonnektivität: RJ9, USB, Bluetooth
  • Freisprechfunktion
  • Hörgerätekompatibel
  • Telefontyp: SIP
  • Anzahl Funktionstasten: 7
  • optische Anrufsignalisierung

Anschlüsse

  • USB
  • Anzahl LAN Ports: 2
  • Anschluss Hörer: Bluetooth, Wendelschnur

Display

  • Displaydiagonale Zoll: 17,8 cm ( 7 Zoll )
  • Displaydiagonale cm: 17.8 cm
  • Displaytechnologie: LCD
  • Touchdisplay
  • Displayart: Farbe
  • Displaybeleuchtung

Betriebssystem

  • Betriebssystem-Version bei Markteinführung: Android

Stromversorgung

  • PoE-Standard: PoE - 802.3af
  • Netzteil: optional
  • PoE

Datenübertragung

  • Bluetooth
  • Bluetooth Standard: 4.2
  • WLAN
  • WLAN Standard: IEEE 802.11a - WiFi 2, IEEE 802.11b - WiFi 1, IEEE 802.11g - WiFi 3, IEEE 802.11n - WiFi 4
  • WLAN-Frequenzband: Dualband

Grundeigenschaften

  • Farbe: Dunkelgrau
  • Herstellerfarbbezeichnung: Classic Grey
  • Höhe: 239 mm
  • Länge/Tiefe: 220 mm
  • Breite: 259.4 mm
  • Gewicht: 1.5 kg > Lieferumfang
  • Yealink SIP-T58W
  • Bluetooth Handset BTH58
  • Ethernetkabel
  • Standfuß
  • Schnellstartanleitung


Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Audio
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
FreisprecheinrichtungJa
Mikrofon StummschaltungJa
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Bildschirm
DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Display-Auflösung1024 x 600 Pixel
Art des TouchscreensKapazitiv
TouchscreenJa
Design
ProdukttypIP-Telefon
HörertypKabelloses Mobilteil
ProduktfarbeGrau
WandmontageJa
Energie
Power over Ethernet (PoE)Ja
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
Logistikdaten
Warentarifnummer (HS)85171800
Management-Funktionen
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7
Integrierter AnrufbeantworterJa
Netzwerk
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet/LANJa
WLANJa
BluetoothJa
Quality of Service (QoS) SupportJa
Telefoneigenschaften
Telefonbuch Kapazität1000 Eintragungen
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
Anrufer-IdentifikationJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja
Video
Video-Auflösung1280 x 720 Pixel
Video-CodecH.264 High Profile, H.264, VP8


Bitte beachten Sie...
Dieser Artikel wird bei uns als "End-of-Life" geführt. D.h. er ist nur noch so lange im Programm, bis er abverkauft ist! Eine Garantie, daß Sie den Artikel noch erhalten werden, können wir leider nicht übernehmen, auch wenn noch Bestände angezeigt werden! Das Datum, ab wann der Artikel End-of-Life gesetzt wurde, finden Sie oben.
Produktdatenblatt
Datenblatt zu Yealink SIP-T58W Pro, EAN: 6938818307681

Fragen & Antworten

Wie ist die Lieferzeit von Yealink SIP-T58W Pro?

Der Artikel Yealink SIP-T58W Pro ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 9 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Yealink SIP-T58W Pro an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an Yealink SIP-T58W Pro bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Yealink SIP-T58W Pro können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x Yealink Network Yealink - SIP-T58W Pro
Yealink SIP-T58W Pro
295,26 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: Yealink Network Yealink - SIP-T58W Pro
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
6 + 1 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.