Zyxel GS1350-26HP-EU0101F, EAN: 4718937604463

Zyxel GS1350-26HP-EU0101F Switch 26x GE PoE

Netzwerk > Switches > Sonstige

Zyxel GS1350-26HP-EU0101F Switch 26x GE PoE

Lieske-Nr. 1788678
Hersteller-Nr. GS1350-26HP-EU0101F
EAN-Code 4718937604463
Hersteller Zyxel
bei uns nur 378,70 EUR
450,65 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1350-26HP-EU0101F Switch 26x GE PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung1530,75 BTU/h
Datenübertragung
Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Datenpaket-Pufferspeicher0,525 MB
Design
ProduktfarbeGrau
Elektromagnetische VerträglichkeitCE, FCC, C-Tick, A; BSMI CNS13438
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)448,9 W
Gewicht und Abmessungen
Breite441 mm
Tiefe270 mm
Höhe44 mm
Gewicht3,58 kg
Leistungen
Geräuschpegel40,1 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)888495 h
Upgradefähige FirmwareJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)375 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
IGMP-SnoopingJa
IGMP-ProxyJa
Loop ProtectionJa
Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde.
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.

Highlights

  • Unmanaged PoE Switch mit GbE Uplink
  • 24x 100/1000 Mbps Ports, alle 24 sind PoE-Ports
  • 2x Gigabit Combo (RJ-45/SFP)
  • Total PoE budget: 375 Watt
  • Switch-Kapazität: 52 Gbps
  • Wäremableitung: 1530.75 BTU/hr
  • Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Grau
  • Höhe: 44 mm
  • Länge/Tiefe: 270 mm
  • Breite: 441 mm
  • Gewicht: 3.58 kg

Lieferumfang

  • Zyxel GS1350-26HP
  • Netzkabel
  • Rackeinbausatz
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1788678
qrcode für Zyxel GS1350-26HP-EU0101F Switch 26x GE PoE