Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed
|
378,70 EUR |
|
|
( 450,65 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline | |
| Bestand: >10 Stück | |
| End-Of-Life: | 26. Jul 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1788678 |
| Hersteller-Nr.: | GS1350-26HP-EU0101F |
| EAN-Code: | 4718937604463 |
| Gewicht: | 5 kg |
Produktinformationen zu Zyxel GS1350-26HP-EU0101F:
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.
Highlights
- Unmanaged PoE Switch mit GbE Uplink
- 24x 100/1000 Mbps Ports, alle 24 sind PoE-Ports
- 2x Gigabit Combo (RJ-45/SFP)
- Total PoE budget: 375 Watt
- Switch-Kapazität: 52 Gbps
- Wäremableitung: 1530.75 BTU/hr
- Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Versand
- WEEE: 40153029
Grundeigenschaften
- Farbe: Grau
- Höhe: 44 mm
- Länge/Tiefe: 270 mm
- Breite: 441 mm
- Gewicht: 3.58 kg
Lieferumfang
- Zyxel GS1350-26HP
- Netzkabel
- Rackeinbausatz
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | -20 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 1530,75 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 52 Gbit/s |
| Transferrate | 38,7 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Datenpaket-Pufferspeicher | 0,525 MB |
| Design | |
| Produktfarbe | Grau |
| Elektromagnetische Verträglichkeit | CE, FCC, C-Tick, A; BSMI CNS13438 |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 448,9 W |
| Gewicht und Abmessungen | |
| Breite | 441 mm |
| Tiefe | 270 mm |
| Höhe | 44 mm |
| Gewicht | 3,58 kg |
| Leistungen | |
| Geräuschpegel | 40,1 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 888495 h |
| Upgradefähige Firmware | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Rackmontageset | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Web-basiertes Management | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN |
| Anzahl der VLANs | 256 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 375 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| IGMP-Snooping | |
| IGMP-Proxy | |
| Loop Protection | |
Fragen & Antworten
Wie ist die Lieferzeit von Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed?
Der Artikel Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 5 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Zyxel GS1350-26HP-EU0101F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für Zyxel GS1350-26HP-EU0101F Switch 26x GE GS1350-26HP PoE long range 375W Managed
|
CyberPower OR650ERM1UGR USV 48,3 cm ( 19 Zoll ) 650 VA/360 W Line-Interactive
CyberPower OR650ERM1UGRDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783692 Hersteller-Nr.: OR650ERM1UGR |
-21% 220,50 EUR 279,30 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
CyberPower OR600ERM1U USV 48,3 cm ( 19 Zoll ) 600VA/360W Line-Interactive
CyberPower OR600ERM1UDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783693 Hersteller-Nr.: OR600ERM1U |
222,15 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|













