Zyxel GS1350-6HP-EU0101F, EAN: 4718937604487

Zyxel GS1350-6HP-EU0101F

Netzwerk > Switches > Sonstige

Zyxel GS1350-6HP-EU0101F

Lieske-Nr. 1518856
Hersteller-Nr. GS1350-6HP-EU0101F
EAN-Code 4718937604487
Hersteller Zyxel
bei uns nur 127,62 EUR
151,87 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1350-6HP-EU0101F

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports5
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze1
Betriebsbedingungen
Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung245,52 BTU/h
Datenübertragung
Routing-/Switching-Kapazität12 Gbit/s
Transferrate8,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Datenpaket-Pufferspeicher0,525 MB
Design
ProduktfarbeGrau
LED-AnzeigenJa
WandmontageJa
Energie
DC input Spannung52 - 57 V
Stromverbrauch (max.)72 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite193 mm
Tiefe84 mm
Höhe26 mm
Gewicht410 g
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)2021885,87 h
Upgradefähige FirmwareJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse5
Gesamtleistung Power over Ethernet (PoE)60 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Loop ProtectionJa
Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde.
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.

Highlights

  • Unmanaged PoE Switch mit GbE Uplink
  • Lüfterlos
  • 5x 100/1000 Mbps Ports, alle 5 sind PoE-Ports
  • 1x Gigabit SFP Port
  • Total PoE budget: 60 Watt
  • Switch-Kapazität: 12 Gbps
  • Wäremableitung: 245.52 BTU/hr
  • Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Grau
  • Höhe: 26 mm
  • Länge/Tiefe: 84 mm
  • Breite: 193 mm
  • Gewicht: 0.41 kg

Lieferumfang

  • Zyxel GS1350-6HP
  • Netzteil
  • Wandhalterung
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1518856
qrcode für Zyxel GS1350-6HP-EU0101F