Zyxel GS1350-6HP-EU0101F
Switch 6x GE PoE long range 60W 802.3BT
|
127,62 EUR |
|
|
( 151,87 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |
| Bestand: >5 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 1518856 |
| Hersteller-Nr.: | GS1350-6HP-EU0101F |
| EAN-Code: | 4718937604487 |
| Gewicht: | 1.197 kg |
Produktinformationen zu Zyxel GS1350-6HP-EU0101F:
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.
Highlights
- Unmanaged PoE Switch mit GbE Uplink
- Lüfterlos
- 5x 100/1000 Mbps Ports, alle 5 sind PoE-Ports
- 1x Gigabit SFP Port
- Total PoE budget: 60 Watt
- Switch-Kapazität: 12 Gbps
- Wäremableitung: 245.52 BTU/hr
- Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Versand
- WEEE: 40153029
Grundeigenschaften
- Farbe: Grau
- Höhe: 26 mm
- Länge/Tiefe: 84 mm
- Breite: 193 mm
- Gewicht: 0.41 kg
Lieferumfang
- Zyxel GS1350-6HP
- Netzteil
- Wandhalterung
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 5 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 1 |
| Betriebsbedingungen | |
| Betriebstemperatur | -20 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 245,52 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 12 Gbit/s |
| Transferrate | 8,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Datenpaket-Pufferspeicher | 0,525 MB |
| Design | |
| Produktfarbe | Grau |
| LED-Anzeigen | |
| Wandmontage | |
| Energie | |
| DC input Spannung | 52 - 57 V |
| Stromverbrauch (max.) | 72 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 193 mm |
| Tiefe | 84 mm |
| Höhe | 26 mm |
| Gewicht | 410 g |
| Leistungen | |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 2021885,87 h |
| Upgradefähige Firmware | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Web-basiertes Management | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN |
| Anzahl der VLANs | 256 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 5 |
| Gesamtleistung Power over Ethernet (PoE) | 60 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| IGMP-Snooping | |
| IGMP-Proxy | |
| MAC Adressen Filtern | |
| Loop Protection | |
Fragen & Antworten
Wie ist die Lieferzeit von Zyxel GS1350-6HP-EU0101F Switch 6x GE PoE long range 60W 802.3BT?
Der Artikel Zyxel GS1350-6HP-EU0101F Switch 6x GE PoE long range 60W 802.3BT ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Zyxel GS1350-6HP-EU0101F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Zyxel GS1350-6HP-EU0101F Switch 6x GE PoE long range 60W 802.3BT bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Zyxel GS1350-6HP-EU0101F Switch 6x GE PoE long range 60W 802.3BT können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.










