Zyxel GS1900-24-EU0102F, EAN: 4718937621231

Zyxel GS1900-24-EU02F Switch 24x GE

Switche - managed > Switche

Zyxel GS1900-24-EU02F Switch 24x GE

Lieske-Nr. 1928882
Hersteller-Nr. GS1900-24-EU0102F
EAN-Code 4718937621231
Hersteller Zyxel
bei uns nur 121,83 EUR
144,98 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1900-24-EU02F Switch 24x GE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung55 BTU/h
Datenübertragung
Routing-/Switching-Kapazität52 Gbit/s
Transferrate39 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Rack-EinbauJa
StapelbarJa
Reset-KnopfJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)16 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe131 mm
Höhe44 mm
Gewicht2,09 kg
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)432,673 h
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Virtuelle LAN-FunktionenTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
10G-UnterstützungNein
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Selbstlernen von MAC-Adressen unterstütztJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Sicherheit
DHCP-FunktionenDHCP client
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
AutentifizierungstypRADIUS, TACACS+
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
Verpackungsdaten
VerpackungsartBox
Verpackungsbreite561 mm
Verpackungstiefe217 mm
Verpackungshöhe82 mm
Paketgewicht2,85 kg
Zertifikate
ZertifizierungEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden.

Highlights

  • Smart Managed Ethernet Switch mit GbE Uplink
  • 24x Gigabit Ethernet Port
  • 2x Gigabit SFP-Port
  • Lüfterloses Design für geräuschlosen Betrieb
  • Einfaches browserbasiertes Switch-Management, mit schnellem und einfachem Einrichtungsassistenten
  • Switchkapazität: 52 Gbit/s
  • Desktop- und Rackmontage möglich

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 52 GBit/s (Gbps)

Versand

  • WEEE: 40153029

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Bandbreite: 10/100/1000 MBit/s
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl SFP Ports (1G): 2

Funktionen

  • Switch managebar: Ja
  • Montageart: Desktop, 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 131 mm
  • Breite: 440 mm
  • Gewicht: 2.09 kg

Lieferumfang

  • Zyxel GS1900-24 V2 24 Port GbE L2 Smart Switch
  • Stromkabel
  • Rackmontage-Kit
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1928882
qrcode für Zyxel GS1900-24-EU02F Switch 24x GE