Zyxel GS1900-24EP-EU0101F, EAN: 4718937609468

Zyxel GS1900-24EP-EU0101F Switch 24x GE PoE+

Netzwerk > Switches > bis 24 Ports

Zyxel GS1900-24EP-EU0101F Switch 24x GE PoE+

Lieske-Nr. 1560184
Hersteller-Nr. GS1900-24EP-EU0101F
EAN-Code 4718937609468
Hersteller Zyxel
bei uns nur 205,45 EUR
244,49 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1900-24EP-EU0101F Switch 24x GE PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
NetzsteckerAC-Eingangsbuchse
Datenübertragung
Routing-/Switching-Kapazität48 Gbit/s
Transferrate35,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
StapelbarJa
Reset-KnopfJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)206,5 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite330 mm
Tiefe330 mm
Höhe44 mm
Gewicht2,48 kg
Leistungen
Geräuschpegel26 dB
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BenutzerhandbuchJa
BetriebsanleitungJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quality of Service (QoS) SupportJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
unterstütze KabeltypenCat5, Cat5e
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Virtuelle LAN-FunktionenTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
10G-UnterstützungNein
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollNein
Selbstlernen von MAC-Adressen unterstütztJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
AutentifizierungstypHWTACACS+, IEEE 802.1x, RADIUS
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
Verpackungsdaten
VerpackungsartBox
Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden.

Highlights

  • GS1900-24EP 24 Port L2 Smart Switch
  • Unterstützung für IPv6
  • Browserbasiertes Switch-Management, mit schnellem und einfachem Einrichtungsassistenten
  • Erweiterte Funktionen durch benutzerfreundliches Webinterface verwalten
  • Intelligentes IEEE 802.3at PoE + ermöglicht die Stromversorgung weiterer Geräte

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access

Versand

  • WEEE: 40153029

Anschlüsse

  • Davon PoE-fähige Ports: 12
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Budget: 130 W
  • Hauptporttyp: Kupfer

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 230 mm
  • Breite: 330 mm
  • Gewicht: 2.48 kg

Lieferumfang

  • Zyxel
  • GS1900-24EP 24 Port GbE L2 Smart Switch,12x PoE+ Ports
  • Stromkabel
  • Rack Montage Kit
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1560184
qrcode für Zyxel GS1900-24EP-EU0101F Switch 24x GE PoE+