Zyxel GS190048HPV2-EU0101F, EAN: 4718937609543

Zyxel GS190048HPV2-EU0101F Switch 48x GE PoE

Netzwerk > Industrial Networking > Modem/Router

Zyxel GS190048HPV2-EU0101F Switch 48x GE PoE

Lieske-Nr. 1271367
Hersteller-Nr. GS190048HPV2-EU0101F
EAN-Code 4718937609543
Hersteller Zyxel
bei uns nur 407,72 EUR
485,19 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS190048HPV2-EU0101F Switch 48x GE PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
NetzsteckerDC-Anschluss
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Datenübertragung
Routing-/Switching-Kapazität100 Gbit/s
MAC-Adressentabelle8000 Eintragungen
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)220,5 W
Gewicht und Abmessungen
Breite441 mm
Tiefe270 mm
Höhe44 mm
Gewicht3,55 kg
Leistungen
Geräuschpegel36,9 dB
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Quality of Service (QoS) SupportJa
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie1000BASE-T
VollduplexJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)170 W
Power over Ethernet (PoE)Ja
Zertifikate
ZertifizierungRoHS, CE
Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden.

Highlights

  • Schnelle Gigabit-Leistung
  • Speziell für KMU konzipiert
  • Die Switches der Smart-Managed GS1900 Serie verfügen über eine Web-basierte Oberfläche zur einfachen Verwaltung hochentwickelter Funktionen
  • Fast geräuschloser Betrieb
  • 24 x GbE PoE RJ-45 Ports, 24 x GbE RJ-45 Ports, 2 x GbE SFP Slots

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 100 GBit/s (Gbps)

Versand

  • WEEE: 40153029

Anschlüsse

  • Kupferports (RJ45) gesamt: 48
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 24
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE+ - 802.3at
  • PoE-Budget: 170 W
  • Hauptporttyp: Kupfer

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 270 mm
  • Breite: 441 mm
  • Gewicht: 3.55 kg

Lieferumfang

  • Zyxel GS1900-48HP V2
  • Stromkabel
  • Rack Mounting Kit
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1271367
qrcode für Zyxel GS190048HPV2-EU0101F Switch 48x GE PoE