Zyxel GS1920-24V2-EU0101F, EAN: 4718937601851

Zyxel GS1920-24V2-EU0101F Switch 24xRJ45 Managed

Netzwerk > Switches > Sonstige

Zyxel GS1920-24V2-EU0101F Switch 24xRJ45 Managed

Lieske-Nr. 1496196
Hersteller-Nr. GS1920-24V2-EU0101F
EAN-Code 4718937601851
Hersteller Zyxel
bei uns nur 166,83 EUR
198,53 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1920-24V2-EU0101F Switch 24xRJ45 Managed

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse4
Optischer KabelverbinderSFP
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung76,73 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate42 Mpps
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1,5 MB
Design
ProduktfarbeSchwarz
SicherheitLVD, BSMI
Elektromagnetische VerträglichkeitFCC 15 A, CE A, BSMI EMC
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)22,5 W
Gewicht und Abmessungen
Breite441 mm
Tiefe131 mm
Höhe44 mm
Gewicht2,1 kg
Leistungen
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel0 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)911301 h
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quality of Service (QoS) SupportJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
10G-UnterstützungNein
Unterstützung DatenflusssteuerungJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Sicherheit
DHCP-FunktionenDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SNMPv3
AuthentifizierungGast VLAN, Port-basierte Authentifizierung
AutentifizierungstypIEEE 802.1x, RADIUS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
IP-MAC-PortbindungJa
PasswortschutzJa
CPU-VerteidigungJa
Verpackungsdaten
Verpackungsbreite558 mm
Verpackungstiefe214 mm
Verpackungshöhe79 mm
Paketgewicht2,91 kg
Zertifikate
ZertifizierungRoHS
Die GS1920v2 Serie ist ideal geeignet für die Implementierung in KMU in verschiedenen Szenarien. Dabei machen ihre einzigartige Kombination von Ports Ihr Netzwerk zukunftssicher, sodass Ihr Wachstum von morgen problemlos ablaufen kann.

Highlights

  • Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz
  • Hohe Qualität und Zuverlässigkeit
  • Ein Design in Unternehmerklasse

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 441 mm
  • Länge/Tiefe: 17.36 mm
  • Breite: 131 mm
  • Gewicht: 4.63 kg

Lieferumfang

  • Zyxel GS1920-24v2
  • 28 Port Smart Managed Gigabit Switch
  • Rackmontage-Kit
  • Netzkabel
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1496196
qrcode für Zyxel GS1920-24V2-EU0101F Switch 24xRJ45 Managed