Zyxel GS192024HPV2-EU0101F, EAN: 4718937601936

Zyxel GS192024HPV2-EU0101F Switch 24x GE PoE+

Netzwerk > Router > IP-Router

Zyxel GS192024HPV2-EU0101F Switch 24x GE PoE+

Lieske-Nr. 1479231
Hersteller-Nr. GS192024HPV2-EU0101F
EAN-Code 4718937601936
Hersteller Zyxel
bei uns nur 409,43 EUR
487,22 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS192024HPV2-EU0101F Switch 24x GE PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse4
Optischer KabelverbinderSFP
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung1580,54 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate42 Mpps
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1,5 MB
Design
ProduktfarbeSchwarz
SicherheitLVD, BSMI
Elektromagnetische VerträglichkeitFCC 15 A, CE A, BSMI EMC
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)463,5 W
Gewicht und Abmessungen
Breite441 mm
Tiefe270 mm
Höhe44 mm
Gewicht3,8 kg
Leistungen
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel27,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)638691 h
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quality of Service (QoS) SupportJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
10G-UnterstützungNein
Unterstützung DatenflusssteuerungJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)375 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SNMPv3
AuthentifizierungGast VLAN, Port-basierte Authentifizierung
AutentifizierungstypIEEE 802.1x, RADIUS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
IP-MAC-PortbindungJa
PasswortschutzJa
CPU-VerteidigungJa
Verpackungsdaten
Verpackungsbreite616 mm
Verpackungstiefe355 mm
Verpackungshöhe107 mm
Paketgewicht4,97 kg
Zertifikate
ZertifizierungRoHS
Die GS1920v2 Serie ist ideal geeignet für die Implementierung in KMU in verschiedenen Szenarien. Dabei machen ihre einzigartige Kombination von Ports Ihr Netzwerk zukunftssicher, sodass Ihr Wachstum von morgen problemlos ablaufen kann.

Highlights

  • Insgesamt 28 Ports
  • PoE
  • Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz
  • Benutzerfreundliche LED´s bieten sofortige Prüfung über PoE-Energieverbrauch
  • Einfache Versorgung von mehreren Geräten mit Strom
  • Hohe Qualität und Zuverlässigkeit
  • Ein Design in Unternehmerklasse

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 441 mm
  • Länge/Tiefe: 17.36 mm
  • Breite: 270 mm
  • Gewicht: 8.38 kg

Lieferumfang

  • Zyxel GS1920-24HPv2
  • 28 Port Smart Managed Gigabit Switch
  • Rackmontage-Kit
  • Netzkabel
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1479231
qrcode für Zyxel GS192024HPV2-EU0101F Switch 24x GE PoE+