Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed
|
409,43 EUR |
|||||||||||
|
( 487,22 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |||||||||||
| Bestand: >50 Stück | |||||||||||
| End-Of-Life: | 13. Sep 2026 | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Datenblatt: | file_download Download | ||||||||||
| Lieske-Nr.: | 1479231 | ||||||||||
| Hersteller-Nr.: | GS192024HPV2-EU0101F | ||||||||||
| EAN-Code: | 4718937601936 | ||||||||||
| Gewicht: | 4.95 kg | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu Zyxel GS192024HPV2-EU0101F:
Highlights
- Insgesamt 28 Ports
- PoE
- Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz
- Benutzerfreundliche LED´s bieten sofortige Prüfung über PoE-Energieverbrauch
- Einfache Versorgung von mehreren Geräten mit Strom
- Hohe Qualität und Zuverlässigkeit
- Ein Design in Unternehmerklasse
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Versand
- WEEE: 40153029
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 441 mm
- Länge/Tiefe: 17.36 mm
- Breite: 270 mm
- Gewicht: 8.38 kg
Lieferumfang
- Zyxel GS1920-24HPv2
- 28 Port Smart Managed Gigabit Switch
- Rackmontage-Kit
- Netzkabel
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Optischer Kabelverbinder | SFP |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
| Wärmeableitung | 1580,54 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 56 Gbit/s |
| Transferrate | 42 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Datenpaket-Pufferspeicher | 1,5 MB |
| Design | |
| Produktfarbe | Schwarz |
| Sicherheit | LVD, BSMI |
| Elektromagnetische Verträglichkeit | FCC 15 A, CE A, BSMI EMC |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 463,5 W |
| Gewicht und Abmessungen | |
| Breite | 441 mm |
| Tiefe | 270 mm |
| Höhe | 44 mm |
| Gewicht | 3,8 kg |
| Leistungen | |
| Speicherkapazität | 256 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 27,2 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 638691 h |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Rackmontageset | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| MIB Unterstützung | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quality of Service (QoS) Support | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| 10G-Unterstützung | |
| Unterstützung Datenflusssteuerung | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 375 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SNMP, SNMPv3 |
| Authentifizierung | Gast VLAN, Port-basierte Authentifizierung |
| Autentifizierungstyp | IEEE 802.1x, RADIUS |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| CPU-Verteidigung | |
| Verpackungsdaten | |
| Verpackungsbreite | 616 mm |
| Verpackungstiefe | 355 mm |
| Verpackungshöhe | 107 mm |
| Paketgewicht | 4,97 kg |
| Zertifikate | |
| Zertifizierung | RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed?
Der Artikel Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Zyxel GS192024HPV2-EU0101F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 4 Stück bieten wir Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed für nur 400,22 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für Zyxel GS192024HPV2-EU0101F Switch 24x GE GS192024HPV2 PoE+ Standard Managed
|
Allnet ALL95100 TP Cat 6 Überspannungs- und Blitzschutz Surge Protector
Highlights: Plug and Play Montage Zuverlässiger Schutz vor Überspannungen aller Geräte mit Netzwerkanschluss Switche Router Firewall NoteBook PC / Server Fernsehgeräte Multimedia Geräte Schützen ...Lieske-Nr.: 232880 Hersteller-Nr.: ALL95100 |
18,90 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL4753 Switch Modul Mini-GBIC Modul, 1000 Mbit, EX/LC, 40 km, Singlemode
LC-Anschl 1.125G 1310nm 3,3V Singlemode, SFP, 40KM Reichweite, Commercial 0-+70Grad, für Industry-Electronics/AlliedTelesyn/Avago/Avaya/Cambium/CommScope ...Lieske-Nr.: 334083 Hersteller-Nr.: ALL4753 |
192,66 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL95112 12-Port Überspannungsschutz für TP/ALL-IP-Anschlüsse
Highlights: 12 Port 48,3 cm ( 19 Zoll ) 1HE Rackmontage Zuverlässiger Schutz vor Überspannungen aller Geräte mit Netzwerkanschluss Switche Router Firewall NoteBook PC / Server Fernsehgeräte ...Lieske-Nr.: 340860 Hersteller-Nr.: ALL95112 |
360,81 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 48 Arbeitstageinfo_outline
|
|
Zyxel 91-010-204001B Transceiver Giga SFP-SX-D GBIC Multi-mode LC 550 m
Die optionalen Module für alle Switch-Modelle mit Mini-GBIC-Slot ermöglichen eine breite Palette von Netzwerkkonfigurationen. Single-/Multi-Mode-Fiber-Module für 10km bzw. 550m Distanzen. MiniGBIC ...Lieske-Nr.: 373975 Hersteller-Nr.: 91-010-204001B Typ: SFP-SX-D |
-10% 35,63 EUR 39,37 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
|
|
Allnet ALL4751 Switch Modul Mini-GBIC Modul, 1000 Mbit, LX/LC, 10 km, Singlemode
LC-Anschl 1.125G 1310nm Singlemode, SFP, 10km Reichweite, Commercial 0-+70Grad, für Industry-Electronics/AlliedTelesyn/Avago/Avaya/Cambium/CommScope ...Lieske-Nr.: 909596 Hersteller-Nr.: ALL4751 |
57,96 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL4752 Switch-Modul SFP (Mini-GBIC), 1000 Mbit, LHX/LC, 20 km, Singlemode
LC-Anschl 1.125G 1310nm 3,3V Singlemode, SFP, 20KM Reichweite, Commercial 0-+70Grad, für Industry-Electronics/AlliedTelesyn/Avago/Avaya/Cambium/CommScope ...Lieske-Nr.: 939986 Hersteller-Nr.: ALL4752 |
47,50 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL4750 Switch-Modul SFP (Mini-GBIC), 1000 Mbit, SX/LC, Multimode
LC-Anschl 1.125G 850 nm Multimode, SFP, 550m Reichweite, Commercial 0-+70Grad, für Industry-Electronics/AlliedTelesyn/Avago/Avaya/Cambium/CommScope ...Lieske-Nr.: 943828 Hersteller-Nr.: ALL4750 |
36,54 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL4755 Switch Modul Mini-GBIC Modul, 1000 Mbit, ZX/LC, 80 km, Singlemode
LC-Anschl 1.125G 1550nm 3,3V Singlemode, SFP, 80KM Reichweite, Commercial 0-+70Grad, für Industry-Electronics/AlliedTelesyn/Avago/Avaya/Cambium/CommScope ...Lieske-Nr.: 944422 Hersteller-Nr.: ALL4755 |
151,20 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
TP(RJ45) POE-Tester, at/af, Endspan/Midspan, standard, Synergy 21, S215281
.Quickly and Easily test PoE existence of Ethernet network, .Compliant with IEEE 802.3at/af PoE Standard .RJ45 connector, simply plug in the cable .Compact design specially tailored for system ...Lieske-Nr.: 1092748 Hersteller-Nr.: S215281 |
-14% 7,54 EUR 8,78 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
Allnet ALL-SG8626PM Switch full managed 24 Port Gigabit 390W 24x PoE+ 4x SFP lüfterlos 48,3 cm ( 19 Zoll )
Der Allnet ALL-SG8626PM ist ein vollgemanagter Layer-2+ Gigabit-Switch mit 24 Ports, speziell für den Einsatz in kleinen und mittleren Netzwerken mit hohem Datenaufkommen konzipiert. Er verfügt ...Lieske-Nr.: 1553778 Hersteller-Nr.: ALL-SG8626PM |
569,05 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
CyberPower OR650ERM1UGR USV 48,3 cm ( 19 Zoll ) 650 VA/360 W Line-Interactive
CyberPower OR650ERM1UGRDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783692 Hersteller-Nr.: OR650ERM1UGR |
279,30 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
CyberPower OR600ERM1U USV 48,3 cm ( 19 Zoll ) 600VA/360W Line-Interactive
CyberPower OR600ERM1UDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783693 Hersteller-Nr.: OR600ERM1U |
279,30 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|






















