Allied Telesis AT-GS950/48-50 L2 WS GE 48 P W/ 4 X SFP
|
694,64 EUR 694,94 EUR |
|
|
( 826,62 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 15,21 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 459707 |
| Hersteller-Nr.: | AT-GS950/48-50 |
| EAN-Code: | 0767035182513 |
| Gewicht: | 4.77 kg |
| Typ: | CPNT |
Produktinformationen zu Allied Telesis AT-GS950/48-50:
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Konsolen-Port | RJ-45 |
| Netzstecker | DC-Anschluss |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -25 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Datenübertragung | |
| Durchgang | 14,88 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Datenpaket-Pufferspeicher | 6 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Grau |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Gewicht und Abmessungen | |
| Breite | 444 mm |
| Tiefe | 322 mm |
| Höhe | 43,5 mm |
| Gewicht | 4,05 kg |
| Leistungen | |
| Speicherkapazität | 32 MB |
| Flash-Speicher | 4 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 263000 h |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1213, RFC 1643, RFC 1493 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 1000BASE-T, 100BASE-TX |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | IGMP, SNMP, FTP |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| IGMP-Snooping | |
| Zertifikate | |
| Zertifizierung | UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL |
Fragen & Antworten
Wie ist die Lieferzeit von Allied Telesis AT-GS950/48-50 L2 WS GE 48 P W/ 4 X SFP?
Der Artikel Allied Telesis AT-GS950/48-50 L2 WS GE 48 P W/ 4 X SFP ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Allied Telesis AT-GS950/48-50 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Allied Telesis AT-GS950/48-50 L2 WS GE 48 P W/ 4 X SFP bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Allied Telesis AT-GS950/48-50 L2 WS GE 48 P W/ 4 X SFP können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

