Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
Allied Telesis Logo

Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x
( 0 / 5 ) 0 Wertungen
Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950Allied Telesis AT-IGS950/28PS-950
Allied Telesis AT-IGS950/28PS-950
Abbildung kann vom Original abweichen !
471,15 EUR 472,58 EUR
( 560,67 EUR inkl. MwSt. )
zzgl. Versandkosten: 100,00 €
Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline
1x Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x
Datenblatt:file_download Download
Lieske-Nr.:424908
Hersteller-Nr.: AT-IGS950/28PS-950
EAN-Code: 0767035239569
Gewicht:5.09 kg
Typ:PERP

Produktinformationen zu Allied Telesis AT-IGS950/28PS-950:

4/1000BASE-X (SFP) X 4 (COPPER/F

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse24
Anzahl Combo-SPF-Anschlüsse4
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 90%
Luftfeuchtigkeit bei Lagerung5 - 95%
Höhe bei Betrieb0 - 3000 m
Wärmeableitung1521,9 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames10000
Datenpaket-Pufferspeicher0,512 MB
Jumbo Frames UnterstützungJa
Design
FormfaktorDesktop-/Wandmontage
ProduktfarbeSilber
Rack-EinbauJa
Reset-KnopfJa
LED-AnzeigenJa
WandmontageJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsstrom7 A
Stromverbrauch (Standardbetrieb)29,8 W
Stromverbrauch (max.)446,1 W
Stromstecker-TypTyp F
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,92 kg
Leistungen
SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel51,7 dB
TelnetJa
VentilatorlosNein
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-SX, 1000BASE-LX
Lieferumfang
Mitgelieferte KabelLeistung
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
Multicast-Funktionen
Multicast UnterstützungJa
Nachhaltigkeit
Enthält nichtBlei, Quecksilber, Kadmium
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Ethernet LAN Datentransferraten10,1000,100 Mbit/s
Anzahl der VLANs256
10G-UnterstützungNein
VollduplexJa
Link AggregationJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power-over-Ethernet (PoE)-Typ unterstütztPoE+
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse12
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)370 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
Zugriffskontrollliste (ACL) IPv4-Einträge256
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Sonstige Funktionen
Größe (Imperial)48,3 cm (19")
Verpackungsdaten
Montageblöcke enthaltenJa
GummifüßeJa
Schrauben enthaltenJa
Zertifikate
KonformitätsbescheinigungenGesetz über Handelsabkommen (TAA), CE, UKCA, Eidgenössische Kommunikationskommission (FCC), UL, TÜV mark, RoHS


Produktdatenblatt
Datenblatt zu Allied Telesis AT-IGS950/28PS-950, EAN: 0767035239569

Fragen & Antworten

Wie ist die Lieferzeit von Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x?

Der Artikel Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.

Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Allied Telesis AT-IGS950/28PS-950 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x Allied Telesis PERP (AT-IGS950/28PS-950)
Allied Telesis AT-IGS950/28PS-950 1000BASE-T x 24 + 1000BASE-T x
471,15 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: Allied Telesis PERP (AT-IGS950/28PS-950)
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
2 + 5 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.