D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 48,3 cm ( 19 Zoll ) Managed PoE+ (370W)
|
386,46 EUR |
|
|
( 459,89 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 815366 |
| Hersteller-Nr.: | DGS-1100-26MPV2 |
| EAN-Code: | 0790069453342 |
| Gewicht: | 4 kg |
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | -10 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 287 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 52 Gbit/s |
| Transferrate | 38,69 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Gehäusematerial | Metall |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 454,1 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 208 mm |
| Höhe | 44 mm |
| Gewicht | 2,8 kg |
| Leistungen | |
| Flash-Speicher | 16 MB |
| Geräuschpegel | 50,5 dB |
| Ventilatorlos | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Multicast-Funktionen | |
| IPv4 Multicast-Einträge | 1 |
| IPv6 Multicast-Einträge | 1 |
| Anzahl der gefilterten Multicast-Gruppen | 1 |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| Kupfer Ethernet Verkabelungstechnologie | 10GBASE-T, 1000BASE-T |
| Virtuelle LAN-Funktionen | Port-based VLAN, Voice VLAN |
| Port-Spiegelung | |
| Vollduplex | |
| Halb-Duplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| IPv4 & IPv6-Funktionen | IPv4 FIB |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| Unterstützte Sicherheitsalgorithmen | SSL/TLS |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 48,3 cm ( 19 Zoll ) Managed PoE+ (370W)?
Der Artikel D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 48,3 cm ( 19 Zoll ) Managed PoE+ (370W) ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1100-26MPV2 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 48,3 cm ( 19 Zoll ) Managed PoE+ (370W) bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 48,3 cm ( 19 Zoll ) Managed PoE+ (370W) können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.




