Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
D-Link Logo

D-Link DGS-1210-28P/ME/E
28-Port Layer2 PoE GBit Smart Managed Switch

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch
( 5 / 5 ) 1 Wertungen
D-Link DGS-1210-28P/ME/ED-Link DGS-1210-28P/ME/ED-Link DGS-1210-28P/ME/E
D-Link DGS-1210-28P/ME/E
Abbildung kann vom Original abweichen !
-5% 565,21 EUR 597,54 EUR
( 672,60 EUR inkl. MwSt. )
zzgl. Versandkosten: 53,00 €
oder ab 12,38 EUR monatl. Leasingrate
Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline
1x D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch
End-Of-Life: 26. Jul 2026
Lieske-Nr.:2043245
Hersteller-Nr.: DGS-1210-28P/ME/E
EAN-Code: 0790069467585
Gewicht:4.295 kg

Produktinformationen zu D-Link DGS-1210-28P/ME/E:

Die Metro-Ethernet-Switches der DGS-1210ME-Serie verfügen über eine Vielzahl von Portkonfigurationen für eine erhöhte Netzwerkbandbreite. Überspannungsschutz, erweiterte Layer-2-Funktionen und eine Reihe von Sicherheits- und Verwaltungstools machen die Metro-Ethernet-Switches der Serie DGS-1210ME ideal für Metro-Ethernet-Anwendungen.

Highlights

  • 28 Port PoE Smart Switch mit Metro-Zusatzfunktionen
  • 24x 10/100/1000 Mbit/s TP (RJ-45) PoE Port
  • 4x SFP Slot für opt. Fiber Transceiver
  • Switchkapazität: 56 GBit/s
  • PoE Budget: 193 W (bis 30 Watt Leistung pro Port)
  • 2 integrierte Smart-Lüfter

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 56 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Glasfaserports (fest verbaut oder SFP) gesamt: 4
  • Davon PoE-fähige Ports: 24
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 193 W
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 24
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl SFP Ports (1G): 4

Funktionen

  • Switch managebar: Ja
  • Montageart: Desktop, 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz, Grau
  • Höhe: 44 mm
  • Länge/Tiefe: 210 mm
  • Breite: 440 mm
  • Gewicht: 3.34 kg

Lieferumfang

  • D-Link DGS-1210-28P/ME/E 28-Port Smart Managed Switch


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module4
Konsolen-PortRJ-45
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung857,98 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl Queues8
Anzahl der statischen Routen96
Anzahl IP-Schnittstellen4
Datenpaket-Pufferspeicher1,5 MB
Store-and-ForwardJa
Statische RouteJa
Design
Formfaktor1U
LED-AnzeigenAktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsspannung100 - 240 V
Stromverbrauch (max.)251,5 W
EnergieschutzeigenschaftenÜberspannungsschutz
Gewicht und Abmessungen
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,34 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel52,9 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)331669 h
VentilatorlosNein
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L3
MIB Unterstützung• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB •
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Anzahl der gefilterten Multicast-Gruppen256
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2
Multicast UnterstützungJa
Nachhaltigkeit
NachhaltigkeitszertifikateUL ECOLOGO
NachhaltigkeitskonformitätJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5, Cat5e
Ethernet LAN Datentransferraten1000 Mbit/s
IPv4-Routen64
IPv6-Routen32
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Anzahl der VLANs4094
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
Active-Link-ErfassungJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)193 W
Power over Ethernet (PoE)Ja
Protokolle
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL) Regeln256
Zugriffskontrollliste (ACL) Eingang256
Unterstützte SicherheitsalgorithmenEAP, SNMP, SNMPv2, SNMPv3
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Zertifikate
KonformitätsbescheinigungenBSMI, CB, CCC, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), VCCI


Bitte beachten Sie...
Dieser Artikel wird bei uns als "End-of-Life" geführt. D.h. er ist nur noch so lange im Programm, bis er abverkauft ist! Eine Garantie, daß Sie den Artikel noch erhalten werden, können wir leider nicht übernehmen, auch wenn noch Bestände angezeigt werden! Das Datum, ab wann der Artikel End-of-Life gesetzt wurde, finden Sie oben.

Fragen & Antworten

Wie ist die Lieferzeit von D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch?

Der Artikel D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.

Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1210-28P/ME/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x D-Link DGS-1210-28P/ME/E
D-Link DGS-1210-28P/ME/E 28-Port Layer2 PoE GBit Smart Managed Switch
565,21 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: D-Link DGS-1210-28P/ME/E
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
2 + 2 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.