D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed
|
345,82 EUR |
|||||||||||
|
( 411,53 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |||||||||||
| Bestand: >10 Stück | |||||||||||
| End-Of-Life: | 09. Dec 2025 | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Datenblatt: | file_download Download | ||||||||||
| Lieske-Nr.: | 1971737 | ||||||||||
| Hersteller-Nr.: | DGS-1250-28X/E | ||||||||||
| EAN-Code: | 0790069467875 | ||||||||||
| Gewicht: | 4 kg | ||||||||||
| Typ: | CPNT | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu D-Link DGS-1250-28X/E:
Highlights
- 24x Gigabit Ethernet Port
- 4x 10G SFP+ Port
- Switchkapazität: 128 Gbit/s
- Vollständiges CLI gemäß Industriestandard, grafische Weboberfläche, Konsolenport
- Layer-2- und Layer-3-Lite-Funktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 128 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 24
- Glasfaserports (fest verbaut oder SFP) gesamt: 4
- Bandbreite: 10/100/1000 MBit/s
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl RJ45 Ports (1G): 24
- Anzahl SFP+ Ports (10G): 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 140 mm
- Breite: 440 mm
- Gewicht: 1750 g
Lieferumfang
- D-Link DGS-1250-28X 28-Port Smart Mgd. Gigabit Switch 4x 10G
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 104,346 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 128 Gbit/s |
| Transferrate | 95,24 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Store-and-Forward | |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 30,6 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 140 mm |
| Höhe | 44 mm |
| Gewicht | 3,86 kg |
| Leistungen | |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 2048 MB |
| Flash-Speicher | 64 MB |
| Geräuschpegel | 47,6 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 743482,45 h |
| Upgradefähige Firmware | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| unterstütze Kabeltypen | Cat5, Cat5e |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Vollduplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Access Control List (ACL) Regeln | 768 |
| Unterstützte Sicherheitsalgorithmen | EAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| Loop Protection | |
| IP-MAC-Portbindung | |
| Verpackungsdaten | |
| Verpackungsbreite | 282 mm |
| Verpackungstiefe | 563 mm |
| Verpackungshöhe | 89 mm |
| Paketgewicht | 2,97 kg |
| Zertifikate | |
| Zertifizierung | CB, UL, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed?
Der Artikel D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1250-28X/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 4 Stück bieten wir D-Link DGS-1250-28X/E Switch 24xGBit/4xSFP+ 48,3 cm ( 19 Zoll ) Managed für nur 330,26 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.





