Switch 440 mm D-Link DGS-1250-28XMP 4×SFP+/24×GE PoE+ retail
|
538,07 EUR |
|
|
( 640,30 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 11,78 EUR monatl. Leasingrate
|
|
| Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline | |
| Bestand: 3 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 1674796 |
| Hersteller-Nr.: | DGS-1250-28XMP/E |
| EAN-Code: | 0790069443008 |
| Gewicht: | 4.811 kg |
| Typ: | DGS-1250-28XMP/E |
Produktinformationen zu D-Link DGS-1250-28XMP/E:
Anzahl/Art der Ports: 24 x 10/100/1000BaseT, 4 x SFP+
SFP/SFP+ Anschlüsse: Nein / 4
10G Anschlüsse: 4 x SFP+
Management Level: Smart Managed
PoE Ports/PoE Power Budget: 24x 802.3at / 370 Watt
OSI Level / Stackable: Layer 2+ / Ja
Lüfter: 2 x Smart
Gehäuseform/-material: 48,3 cm ( 19 Zoll ) / Metall
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 1551,891 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 128 Gbit/s |
| Transferrate | 95,24 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Store-and-Forward | |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 455,1 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,46 kg |
| Leistungen | |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 2048 MB |
| Flash-Speicher | 64 MB |
| Geräuschpegel | 50,8 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 463430,16 h |
| Upgradefähige Firmware | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.3af, IEEE 802.3at |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| unterstütze Kabeltypen | Cat5, Cat5e |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Vollduplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 15,4 W |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP server, DHCP snooping |
| Access Control List (ACL) Regeln | 768 |
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| Loop Protection | |
| IP-MAC-Portbindung | |
| Technische Details | |
| Versandkartonshöhe | 42,8 cm |
| Versandkartonsbreite | 47,8 cm |
| Versandkartonslänge | 58,5 cm |
| Nettogewicht Versandkarton | 19,3 kg |
| Anzahl Produkte pro Innenkarton | 5 Stück(e) |
| Palettenbruttogewicht (Luft) | 426 kg |
| Anzahl der Kartons pro Palette (Luft) | 16 Stück(e) |
| Anzahl pro Palette (Luft) | 80 Stück(e) |
| Palettenlänge (brutto) | 110 cm |
| Palettenbreite (brutto) | 120 cm |
| Palettenhöhe (Luft) | 184,7 cm |
| Palettenbruttogewicht (Meer) | 426 kg |
| Anzahl der Kartons pro Palette (See) | 16 Stück(e) |
| Anzahl pro Palette (See) | 80 Stück(e) |
| Palettenhöhe (See) | 184,7 cm |
| Gewicht (innerer) Versandkarton | 25,5 kg |
| Verpackungsdaten | |
| Verpackungsbreite | 393 mm |
| Verpackungstiefe | 563 mm |
| Verpackungshöhe | 89 mm |
| Paketgewicht | 4,76 kg |
| Zertifikate | |
| Zertifizierung | CB, UL, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440 mm D-Link DGS-1250-28XMP 4×SFP+/24×GE PoE+ retail?
Der Artikel Switch 440 mm D-Link DGS-1250-28XMP 4×SFP+/24×GE PoE+ retail ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 9 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1250-28XMP/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440 mm D-Link DGS-1250-28XMP 4×SFP+/24×GE PoE+ retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440 mm D-Link DGS-1250-28XMP 4×SFP+/24×GE PoE+ retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.





