Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
D-Link Logo

D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch
( 0 / 5 ) 0 Wertungen
D-Link DGS-3130-30TS/ED-Link DGS-3130-30TS/ED-Link DGS-3130-30TS/ED-Link DGS-3130-30TS/ED-Link DGS-3130-30TS/E
D-Link DGS-3130-30TS/E
Abbildung kann vom Original abweichen !
920,46 EUR
( 1.095,35 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
oder ab 20,15 EUR monatl. Leasingrate
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Bestand: >5 Stück
1x D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch
Lieske-Nr.:2043711
Hersteller-Nr.: DGS-3130-30TS/E
EAN-Code: 0790069469985
Gewicht:4.4 kg
Typ:DGS-3130-30TS/E

Produktinformationen zu D-Link DGS-3130-30TS/E:

Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein.

Highlights

  • 24x 10/100/1000BASE-T Ports
  • 2x 10GBASE-T Ports
  • 4x 10G SFP+ Ports
  • Switchkapazität: 168 Gbit/s
  • Einheitliches Software-Image mit starken L2- und L3-Funktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 168 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 26
  • Glasfaserports (fest verbaut oder SFP) gesamt: 4
  • Bandbreite: 10/100/1000 MBit/s
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl RJ45 Ports (10G): 2
  • Anzahl SFP+ Ports (10G): 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • Stacking
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 250 mm
  • Breite: 440 mm
  • Gewicht: 3.2 kg

Lieferumfang

  • D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack Switch
  • Stromkabel


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl 10G Ethernet (Kupfer)-Ports2
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung103,59 BTU/h
Datenübertragung
Routing-/Switching-Kapazität168 Gbit/s
Transferrate125 Mpps
MAC-Adressentabelle16384 Eintragungen
Jumbo-Frames9000
Datenpaket-Pufferspeicher2 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeGrau
Anzahl Lüfter1 Lüfter
StapelbarJa
LED-AnzeigenJa
Energie
EnergiequelleGleichstrom
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)30,36 W
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,2 kg
Leistungen
Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel47 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)388361 h
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Router ProtokollRIP
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
Zertifikate
ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC


Fragen & Antworten

Wie ist die Lieferzeit von D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch?

Der Artikel D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-3130-30TS/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x D-Link DGS-3130-30TS/E Switch 30-Port Gigabit
D-Link DGS-3130-30TS/E 30-Port L2+ Gigabit Stack-Switch
920,46 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: D-Link DGS-3130-30TS/E Switch 30-Port Gigabit
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
5 + 6 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.