Switch 440 mm D-Link DGS-3130-54PS/E 4×SFP+/2×XE/48×GE PoE+ retail
|
2.334,20 EUR |
|
|
( 2.777,70 EUR inkl. MwSt. ) zzgl. Versandkosten: 100,00 € |
|
|
oder ab 51,11 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Lieske-Nr.: | 2043712 |
|---|---|
| Hersteller-Nr.: | DGS-3130-54PS/E |
| EAN-Code: | 0790069469992 |
| Gewicht: | 9 kg |
| Typ: | DGS-3130-54PS/E |
Produktinformationen zu D-Link DGS-3130-54PS/E:
Highlights
- 48x 10/100/1000 BASE-T PoE Ports
- 2x 10G BASE-T Ports
- 4x 10G SFP+ Ports
- Switchkapazität: 216 Gbit/s
- PoE Budget: 370 Watt (740 Watt mit DPS-700 RPS)
- Einheitliches Software-Image mit starken L2- und L3-Funktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 216 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 50
- Glasfaserports (fest verbaut oder SFP) gesamt: 4
- Davon PoE-fähige Ports: 48
- Bandbreite: 10/100/1000 MBit/s
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 370 W
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 48
- Anzahl RJ45 Ports (1G): 48
- Anzahl RJ45 Ports (10G): 2
- Anzahl SFP+ Ports (10G): 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- Stacking
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 430 mm
- Breite: 440 mm
- Gewicht: 6.2 kg
Lieferumfang
- D-Link DGS-3130-54PS/E 54-Port L2+ PoE Gigabit Stack Switch
- Stromkabel
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Optischer Kabelverbinder | SFP+ |
| Konsolen-Port | RJ-45 |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 1619,03 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 216 Gbit/s |
| Transferrate | 161 Mpps |
| MAC-Adressentabelle | 16384 Eintragungen |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 2 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Grau |
| Anzahl Lüfter | 4 Lüfter |
| Rack-Einbau | |
| Stapelbar | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | DC/PoE |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 474,51 W |
| Unterstützung für redundantes Netzteil | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 430 mm |
| Höhe | 44 mm |
| Gewicht | 6,2 kg |
| Leistungen | |
| Physisches Stacking (Einheiten) | 9 |
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 56 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 356876 h |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 48 |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Router Protokoll | RIP |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| Passwortschutz | |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440 mm D-Link DGS-3130-54PS/E 4×SFP+/2×XE/48×GE PoE+ retail?
Der Artikel Switch 440 mm D-Link DGS-3130-54PS/E 4×SFP+/2×XE/48×GE PoE+ retail ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-3130-54PS/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440 mm D-Link DGS-3130-54PS/E 4×SFP+/2×XE/48×GE PoE+ retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440 mm D-Link DGS-3130-54PS/E 4×SFP+/2×XE/48×GE PoE+ retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.







