Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
D-Link Logo

D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports
( 0 / 5 ) 0 Wertungen
D-Link DGS-3130-54TS/SID-Link DGS-3130-54TS/SID-Link DGS-3130-54TS/SI
D-Link DGS-3130-54TS/SI
Abbildung kann vom Original abweichen !
1.336,75 EUR
( 1.590,73 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
oder ab 29,27 EUR monatl. Leasingrate
Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline
1x D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports
Lieske-Nr.:22237237
Hersteller-Nr.: DGS-3130-54TS/SI
EAN-Code: 0790069435300
Gewicht:0.123 kg

Produktinformationen zu D-Link DGS-3130-54TS/SI:

Switch, L3 Lite, verwaltet, 48 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung172,72 BTU/h
Datenübertragung
Routing-/Switching-Kapazität216 Gbit/s
Transferrate161 Mpps
MAC-Adressentabelle16384 Eintragungen
Anzahl Queues8
Datenpaket-Pufferspeicher4 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz, Grau
Anzahl Lüfter2 Lüfter
SicherheitCB, cUL, BSMI, CCC
Rack-EinbauJa
StapelbarJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)50,62 W
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe290 mm
Höhe44 mm
Gewicht3,72 kg
Leistungen
Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel51,9 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)478258 h
TelnetJa
sFlowJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Router ProtokollRIP
GARP VLAN Registration Protocol (GVRP)Ja
Virtual Router-Redundanz-Protokoll (VRRP)Ja
Sicherheit
DHCP-FunktionenDHCP server, DHCP snooping, DHCP relay, DHCP client
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH-2, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
Root-SchutzJa
PasswortschutzJa
DoS Attacken PräventionJa
Sonstige Funktionen
Weitere Anschlüsse2 x 10GBASE-T
Technische Details
Versandkartonshöhe46 cm
Versandkartonsbreite19,8 cm
Versandkartonslänge52,4 cm
Nettogewicht Versandkarton9,66 kg
Anzahl Produkte pro Innenkarton2 Stück(e)
Palettenbruttogewicht (Luft)522,6 kg
Anzahl der Kartons pro Palette (Luft)48 Stück(e)
Anzahl pro Palette (Luft)96 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)197,5 cm
Palettenbruttogewicht (Meer)522,6 kg
Anzahl der Kartons pro Palette (See)48 Stück(e)
Anzahl pro Palette (See)96 Stück(e)
Palettenhöhe (See)197,5 cm
Gewicht (innerer) Versandkarton10,5 kg
Verpackungsdaten
Verpackungsbreite427 mm
Verpackungstiefe506 mm
Verpackungshöhe70 mm
Paketgewicht4,83 kg
Zertifikate
ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC


Fragen & Antworten

Wie ist die Lieferzeit von D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports?

Der Artikel D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.

Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-3130-54TS/SI an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x D-Link DGS-3130-54TS/SI
D-Link L3 Lite PoE DGS-3130-54TS/SI Gigabit Stack Switch 54 Ports
1.336,75 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: D-Link DGS-3130-54TS/SI
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
7 + 9 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.