D-Link DIS-300G-12SW 12-Port Gigabit Industrie-Switch
|
-7% 872,57 EUR 941,44 EUR |
|
|
( 1.038,36 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 19,11 EUR monatl. Leasingrate
|
|
| Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline | |
| Bestand: 1 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 1471561 |
| Hersteller-Nr.: | DIS-300G-12SW |
| EAN-Code: | 0790069437915 |
| Gewicht: | 1.76 kg |
| Typ: | DIS-300G-12SW |
Produktinformationen zu D-Link DIS-300G-12SW:
Durch die widerstandsfähige Ausführung in Verbindung mit Hochverfügbarkeits-Netzwerkfunktionen bilden die Switches einen essenziellen Bestandteil jeder Netzwerkinfrastruktur für den wachsenden Vernetzungsbedarf von Smart Citys, städteweiten Überwachungssystemen und drahtlosen Anbindungen.
Highlights
- Robuste, widerstandsfähige Konstruktion
- Hohe Ausfallsicherheit
- Geeignet für schwierige Umgebungsbedingungen
- Optionen für DIN-Schienen- und Wandmontage
- Webbasierte Verwaltungsoberfläche
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 12
- Glasfaserports (fest verbaut oder SFP) gesamt: 4
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 154 mm
- Länge/Tiefe: 109 mm
- Breite: 61 mm
- Gewicht: 1.09 kg
Lieferumfang
- D-Link DIS-300G-12SW 12-Port Gigabit Industrie Switch
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 4 |
| Optischer Kabelverbinder | LC |
| Betriebsbedingungen | |
| Betriebstemperatur | -40 - 75 °C |
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Datenübertragung | |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo-Frames | 9000 |
| Store-and-Forward | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | LAN, Status |
| Internationale Schutzart (IP-Code) | IP30 |
| Elektromagnetische Verträglichkeit | FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6 |
| Rack-Einbau | |
| Wandmontage | |
| DIN-Schienen-Montage | |
| Energie | |
| DC input Spannung | 12 - 58 V |
| Stromverbrauch (max.) | 17 W |
| Energieschutzeigenschaften | Überstrom, Umgekehrte Polarität |
| Gewicht und Abmessungen | |
| Breite | 61 mm |
| Tiefe | 154 mm |
| Höhe | 109 mm |
| Gewicht | 1,09 kg |
| Leistungen | |
| Upgradefähige Firmware | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Traffic-Shaping | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Virtuelle LAN-Funktionen | Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
| Anzahl der VLANs | 1024 |
| 10G-Unterstützung | |
| Vollduplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SNMP, SNMPv3, SSH |
| Autentifizierungstyp | IEEE 802.1x, RADIUS |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| Technische Details | |
| Versandkartonshöhe | 27 cm |
| Versandkartonsbreite | 41 cm |
| Versandkartonslänge | 60 cm |
| Nettogewicht Versandkarton | 15,3 kg |
| Anzahl Produkte pro Innenkarton | 10 Stück(e) |
| Palettenbruttogewicht (Luft) | 346,7 kg |
| Anzahl der Kartons pro Palette (Luft) | 20 Stück(e) |
| Anzahl pro Palette (Luft) | 200 Stück(e) |
| Palettenlänge (brutto) | 120 cm |
| Palettenbreite (brutto) | 110 cm |
| Palettenhöhe (Luft) | 148,5 cm |
| Palettenbruttogewicht (Meer) | 478,6 kg |
| Anzahl der Kartons pro Palette (See) | 28 Stück(e) |
| Anzahl pro Palette (See) | 280 Stück(e) |
| Palettenhöhe (See) | 2,02 m |
| Gewicht (innerer) Versandkarton | 16,5 kg |
| Verpackungsdaten | |
| Verpackungsbreite | 195 mm |
| Verpackungstiefe | 242 mm |
| Verpackungshöhe | 118 mm |
| Paketgewicht | 1,53 kg |
| Zertifikate | |
| Zertifizierung | IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DIS-300G-12SW 12-Port Gigabit Industrie-Switch?
Der Artikel D-Link DIS-300G-12SW 12-Port Gigabit Industrie-Switch ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 9 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DIS-300G-12SW an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DIS-300G-12SW 12-Port Gigabit Industrie-Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DIS-300G-12SW 12-Port Gigabit Industrie-Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.





