D-Link DSS-200G-28MP/E
28-Port Desktop Gigabit PoE Switch
|
431,89 EUR 452,16 EUR |
|
|
( 513,95 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| End-Of-Life: | 26. Jul 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 2086891 |
| Hersteller-Nr.: | DSS-200G-28MP/E |
| EAN-Code: | 0790069471803 |
| Gewicht: | 3.74 kg |
Produktinformationen zu D-Link DSS-200G-28MP/E:
Highlights
- 24x 10/100/1000 Mbit/s PoE-Port
- 4x Combo-Port 1000 Mbit/s
- Switchkapazität: 56 Gbit/s
- PoE-Budget: 370 Watt (bis zu 30 Watt pro Port)
- 6 kV Überspannungsschutz für alle PoE-Anschlüsse
- DIP Switch zur Anpassung an Langstrecken Cat.5e Ethernet-Kabeln bis zu 250 m Länge
- Smart Fan Design
- Einfache Bereitstellung mit automatischer Konfiguration
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 56 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 24
- Davon PoE-fähige Ports: 24
- Bandbreite: 10/100/1000 MBit/s
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 370 W
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 24
- Anzahl RJ45 Ports (1G): 24
- Anzahl (1G) Ports combo: 4
- Combo Ports gesamt: 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 208 mm
- Breite: 440 mm
- Gewicht: 2.86 kg
Lieferumfang
- D-Link DSS-200G-28MP/E 28-Port Desktop Gigabit PoE Switch
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 190,74 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 56 Gbit/s |
| Transferrate | 41,67 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 4 |
| Jumbo-Frames | 10240 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Grau |
| LED-Anzeigen | Aktivität, Alarm, Link, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 2 Lüfter |
| Reset-Knopf | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Eingangsstrom | 6.4 A |
| Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 425,9 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 208 mm |
| Höhe | 44 mm |
| Gewicht | 2,86 kg |
| Leistungen | |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 128 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 53 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 331732 h |
| Ventilatorlos | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Traffic-Klassifizierung | |
| Multicast-Funktionen | |
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | |
| Nachhaltigkeit | |
| Nachhaltigkeitskonformität | |
| Netzwerk | |
| Netzstandard | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| Port-Spiegelung | |
| Vollduplex | |
| Halb-Duplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Passwortschutz | |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DSS-200G-28MP/E 28-Port Desktop Gigabit PoE Switch?
Der Artikel D-Link DSS-200G-28MP/E 28-Port Desktop Gigabit PoE Switch ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DSS-200G-28MP/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DSS-200G-28MP/E 28-Port Desktop Gigabit PoE Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DSS-200G-28MP/E 28-Port Desktop Gigabit PoE Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.






