D-Link DXS-3410-32SY/E 32-Port 10G Layer-3 Stackable Managed Switch
|
3.527,38 EUR |
|
|
( 4.197,58 EUR inkl. MwSt. ) zzgl. Versandkosten: 100,00 € |
|
|
oder ab 69,68 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 1311915 |
| Hersteller-Nr.: | DXS-3410-32SY/E |
| EAN-Code: | 0790069473494 |
| Gewicht: | 5.03 kg |
| Typ: | DXS-3410-32SY/E |
Produktinformationen zu D-Link DXS-3410-32SY/E:
Highlights
- 10-Gigabit-Anbindung: 28x 10-Gigabit-Port (SFP+)
- Hochgeschwindigkeits-Uplink-Ports: 4 x 25-Gigabit-SFP28-Ports für Uplink-Verbindung und Stacking
- Skalierbarkeit und Ausfallsicherheit: Physisches Stacking von bis zu 9 Einheiten und virtuelles Stacking von bis zu 32 Einheiten
- Erweiterte L3-Funktionen: OSPF, RIP/RIPng, IGMP v1/v2/v3, MLD v1/v2, QinQ, 802.1Qbb, RIP, OSPF, VRRP, 802.3ah, 802.1ag, Y.1731 OAM
- Zero Touch Provisioning: Mühelose Bereitstellung dank Zero Touch Provisioning
- Verbesserte Flow Control: IEEE802.31Qbb Priority-based Flow Control (PFC) für intelligentes, unterbrechungsfreies Bridging für Netzwerke und Rechenzentren
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 760 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Glasfaserports (fest verbaut oder SFP) gesamt: 32
- Bandbreite: 100/1000/10G-Base-T
- Konsolenport
- Hauptporttyp: Glasfaser
- Anzahl SFP28 Ports (25G): 4
- Anzahl SFP+ Ports (10G): 28
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- Stacking
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 250 mm
- Breite: 441 mm
- Gewicht: 3.88 kg
Lieferumfang
- D-Link DXS-3410-32SY/E
| Anschlüsse und Schnittstellen | |
| Menge Modul-Steckplätze SFP+ | 28 |
| Optischer Kabelverbinder | SFP+ |
| Konsolen-Port | RJ-45 |
| Anzahl SFP28-Ports | 4 |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 354,86 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 760 Gbit/s |
| Durchgang | 565,44 Mpps |
| MAC-Adressentabelle | 48000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 12000 |
| Datenpaket-Pufferspeicher | 4 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 3 Lüfter |
| Sicherheit | cUL, CB, BSMI |
| Elektromagnetische Verträglichkeit | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
| Rack-Einbau | |
| Stapelbar | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 104 W |
| Gewicht und Abmessungen | |
| Breite | 441 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,88 kg |
| Leistungen | |
| Physisches Stacking (Einheiten) | 9 |
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 53,3 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 437675,04 h |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Virtuelle LAN-Funktionen | Private VLAN, Port-based VLAN |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Vollduplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Unterstützte Netzwerkprotokolle | IPv6, IPv4 |
| Sicherheit | |
| DHCP-Funktionen | DHCP server, DHCP client |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DXS-3410-32SY/E 32-Port 10G Layer-3 Stackable Managed Switch?
Der Artikel D-Link DXS-3410-32SY/E 32-Port 10G Layer-3 Stackable Managed Switch ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DXS-3410-32SY/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DXS-3410-32SY/E 32-Port 10G Layer-3 Stackable Managed Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DXS-3410-32SY/E 32-Port 10G Layer-3 Stackable Managed Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.






