TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots
|
284,05 EUR |
|
|
( 338,02 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: >25 Stück | |
| Lieske-Nr.: | 2126127 |
|---|---|
| Hersteller-Nr.: | SG3210X-M2 |
| EAN-Code: | 4897098689523 |
| Gewicht: | 4 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link SG3210X-M2:
Highlights
- 2,5 Gbit/s Geschwindigkeiten: 8× 2,5 Gbit/s RJ45-Ports bieten Hochgeschwindigkeits- und zuverlässige Verbindungen zu anderen Switches und Geräten
- 10G Blitzschneller Uplink: 2× 10 Gbit/s SFP+ Slots ermöglichen eine Hochgeschwindigkeitsverbindung und eine nicht blockierende Switching-Kapazität
- Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligentes Monitoring
- Zentrales Management: Cloud-Zugang und die Omada-App für höchsten Komfort und einfache Verwaltung
- Statisches Routing: Hilft dabei, den internen Datenverkehr für eine effizientere Nutzung der Netzwerkressourcen zu leiten
- Robuste Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr
- Optimierung von Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping
- Standalone-Verwaltung: Web, CLI (Konsole, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Switchingkapazität: 80 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Bandbreite: 2,5G-Base-T
- Konsolenport
- Anzahl RJ45 Ports (1G): 8
- Anzahl RJ45 Multi Gig Ports (2,5G): 8
- Anzahl SFP+ Ports (10G): 2
Funktionen
- Switch managebar: Ja
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 180 mm
- Breite: 294 mm
Lieferumfang
- TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 51,18 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Transferrate | 59,52 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 48 |
| Anzahl IP-Schnittstellen | 16 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 2 Lüfter |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (Standardbetrieb) | 15 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 294 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Leistungen | |
| Ventilatorlos | |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| Traffic-Klassifizierung | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | Y |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Ethernet LAN Datentransferraten | 100,1000,2500 Mbit/s |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| IP-Routing | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Verpackungsbreite | 528 mm |
| Verpackungstiefe | 250 mm |
| Verpackungshöhe | 80 mm |
| Paketgewicht | 2,84 kg |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots?
Der Artikel TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SG3210X-M2 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link SG3210X-M2 Switch 8-Port Managed L2+ 8x 2,5 Gbit/s Ports, 2x 10 Gbit/s SFP+ Slots
|
TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 302460 Hersteller-Nr.: TL-SM5220-3M Typ: CABL |
33,15 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range
TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...Lieske-Nr.: 348697 Hersteller-Nr.: TL-SM5110-LR Typ: PERP |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1227707 Hersteller-Nr.: SM5110-SR(8-pack)(UN) Typ: PERP |
160,51 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 1230202 Hersteller-Nr.: TL-SM5220-1M Typ: CABL |
28,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1245984 Hersteller-Nr.: SM5110-LR(8-pack)(UN) Typ: PERP |
253,27 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range
SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...Lieske-Nr.: 1895561 Hersteller-Nr.: SM5110-SR(UN) Typ: PERP |
37,90 EUR
![]()
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
|
|
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher)
SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...Lieske-Nr.: 2040951 Hersteller-Nr.: SM5310-T(UN) Typ: ACCS |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|









