Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
TP-LINK Logo

TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots
( 4 / 5 ) 1 Wertungen
TP-Link SG3218XP-M2TP-Link SG3218XP-M2TP-Link SG3218XP-M2TP-Link SG3218XP-M2TP-Link SG3218XP-M2TP-Link SG3218XP-M2
TP-Link SG3218XP-M2
Abbildung kann vom Original abweichen !
-17% 569,90 EUR 682,93 EUR
( 678,18 EUR inkl. MwSt. )
zzgl. Versandkosten: 53,00 €
oder ab 12,48 EUR monatl. Leasingrate
Lieferzeit ab Lager Vorlieferant ca. 10 Arbeitstageinfo_outline
Bestand: >10 Stück
1x TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots
Lieske-Nr.:2126179
Hersteller-Nr.: SG3218XP-M2
EAN-Code: 4897098689721
Gewicht:4 kg
Typ:CPNT

Produktinformationen zu TP-Link SG3218XP-M2:

Tauchen Sie ein in die Welt des Hochgeschwindigkeitsnetzwerks mit dem SG3218XP-M2 Neu Omada Managed Switch. Dieser Switch bietet eine erstklassige Kombination aus leistungsstarker Konnektivität, intelligentem Management und robuster Sicherheit, um die Anforderungen moderner Netzwerke zu erfüllen. Mit seinen fortschrittlichen Funktionen ist der SG3218XP-M2 Neu die ideale Wahl für Unternehmen, die eine zuverlässige und effiziente Netzwerklösung benötigen.

Highlights

  • 2,5G-Anschlüsse für WiFi 7/6E/6: 8x 2,5 Gbps PoE+-Anschlüsse & 8× 2,5 Gbps Non-PoE-Anschlüsse durchbrechen die 2,5G-Grenze und erschließen das volle Potenzial von WiFi 7/6E/6-APs
  • 10G Blitzschnelle Uplinks: 2x 10 Gbps SFP+ Slots ermöglichen eine Hochbandbreitenverbindung und eine nicht blockierende Switching-Kapazität
  • 240 W PoE-Budget: 8x 802.3at/af-konforme PoE+-Anschlüsse mit einer Gesamtstromversorgung von 250 W
  • Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligentes Monitoring
  • Zentrales Management: Cloud-Zugang und Omada-App für höchsten Komfort und einfaches Management
  • Statische Routing: Hilft beim Routing des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen
  • Robuste Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr
  • Optimierung von Voice- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switchingkapazität: 120 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 16
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 8
  • Bandbreite: 2,5G-Base-T
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 240 W
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 8
  • Anzahl RJ45 Ports (1G): 16
  • Anzahl SFP+ Ports (10G): 2

Funktionen

  • Switch managebar: Ja
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 180 mm
  • Breite: 440 mm > Lieferumfang
  • TP-Link Omada SG3218XP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung1021,64 BTU/h
Datenübertragung
Routing-/Switching-Kapazität120 Gbit/s
Transferrate89,28 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter2 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)299,4 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Nachhaltigkeit
NachhaltigkeitskonformitätJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)240 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMP v1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
KonformitätsbescheinigungenEidgenössische Kommunikationskommission (FCC), RoHS
ZertifizierungCE, FCC, RoHS


Fragen & Antworten

Wie ist die Lieferzeit von TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots?

Der Artikel TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 10 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SG3218XP-M2 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots

TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M TP-LINK LogoTP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 302460
Hersteller-Nr.: TL-SM5220-3M
Typ: CABL
33,15 EUR
TP-Link TL-SM5220-3M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-LINK LogoTP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...

Lieske-Nr.: 348697
Hersteller-Nr.: TL-SM5110-LR
Typ: PERP
47,40 EUR
TP-Link TL-SM5110-LR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack TP-LINK LogoTP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1227707
Hersteller-Nr.: SM5110-SR(8-pack)(UN)
Typ: PERP
160,51 EUR
TP-Link SM5110-SR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M TP-LINK LogoTP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 1230202
Hersteller-Nr.: TL-SM5220-1M
Typ: CABL
28,40 EUR
TP-Link TL-SM5220-1M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack TP-LINK LogoTP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1245984
Hersteller-Nr.: SM5110-LR(8-pack)(UN)
Typ: PERP
253,27 EUR
TP-Link SM5110-LR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range TP-LINK LogoTP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...

Lieske-Nr.: 1895561
Hersteller-Nr.: SM5110-SR(UN)
Typ: PERP
37,90 EUR
TP-Link SM5110-SR(UN) zuzügl. MwSt.
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) TP-LINK LogoTP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...

Lieske-Nr.: 2040951
Hersteller-Nr.: SM5310-T(UN)
Typ: ACCS
47,40 EUR
TP-Link SM5310-T(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x TP-Link SG3218XP-M2 Switch 16-Port 8x 2,5G PoE+
TP-Link SG3218XP-M2 Switch 16-Port Managed L2+ 8x 2,5G PoE+, 2x 10G SFP+ Slots
569,90 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: TP-Link SG3218XP-M2 Switch 16-Port 8x 2,5G PoE+
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
9 + 5 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.
Cookies helfen uns bei der Bereitstellung unserer Dienstleistungen und einer persönlich angepassten Nutzungserfahrung. Durch die Benutzung der Website erklären Sie sich mit der Nutzung unserer Cookies einverstanden. Informationen zum Datenschutz OK und schließen

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.