Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
TP-LINK Logo

TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6
( 0 / 5 ) 0 Wertungen
TP-Link SG3428XPP-M2TP-Link SG3428XPP-M2TP-Link SG3428XPP-M2TP-Link SG3428XPP-M2TP-Link SG3428XPP-M2
TP-Link SG3428XPP-M2
Abbildung kann vom Original abweichen !
949,05 EUR
( 1.129,37 EUR inkl. MwSt. )
zzgl. Versandkosten: 83,00 €
oder ab 20,78 EUR monatl. Leasingrate
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Bestand: >50 Stück
1x TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6
Lieske-Nr.:1310336
Hersteller-Nr.: SG3428XPP-M2
EAN-Code: 4897098689738
Gewicht:7.1 kg
Typ:CPNT

Produktinformationen zu TP-Link SG3428XPP-M2:

Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit dem TP-Link TL-SG3428XPP-M2 - einem vollständig verwalteten Switch mit 24× 2,5 Gigabit-Ports mit PoE Unterstützung und 4× 10G-SFP+-Uplink-Ports. Er ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.

Highlights

  • 24x 2.5 Gbit/s-Ports durchbrechen die 2.5G-Grenze und entfesseln das volle Potenzial von WiFi 7/6E/6 Access Points
  • 8x 802.3bt/at/af-konforme PoE++-Ports und 16× 802.3at/af-konforme PoE+-Ports mit einer Gesamtleistung von 500 W
  • Blitzschneller 10G-Uplink: 4× 10-Gbit/s-SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und nicht blockierende Switching-Kapazitäten
  • In Omada SDN integriert: Zero-Touch Provisioning (ZTP), zentralisiertes Cloud-Management und intelligentes Monitoring
  • Zentrales Management: Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung
  • Statisches Routing: Hilft beim Routing des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen
  • Robuste Sicherheitsstrategien: IP-MAC-Portbindung, ACL, Portsicherheit, DoS-Abwehr, Sturmkontrolle, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr
  • Optimierung von Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping
  • Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Management-Funktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 200 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Glasfaserports (fest verbaut oder SFP) gesamt: 4
  • Anschlüsse Highlights: RJ45 Console Port; Micro-USB Console Port
  • Bandbreite: 2,5G-Base-T
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)
  • PoE-Budget: 500 W
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 16
  • Anzahl PoE++ (bt Typ 3) Ports: 8
  • Anzahl RJ45 Multi Gig Ports (2,5G): 24
  • Anzahl SFP+ Ports (10G): 4 > Funktionen
  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 330 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link TL-SG3428XPP-M2 24-Port Mgd. Switch 16x PoE+ 8x PoE++
  • Stromkabel
  • Schnellinstallationsanleitung
  • Rackmount-Kit
  • Gummifüße


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung2153,45 BTU/h
Datenübertragung
Routing-/Switching-Kapazität200 Gbit/s
Transferrate148,8 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB
Store-and-ForwardJa
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter3 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Ungenutzter Lüfter-SupportJa
Energie
EnergiequelleAC/PoE
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)629,1 W
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Leistungen
SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingMLD v1/v2
Multicast UnterstützungJa
Nachhaltigkeit
NachhaltigkeitskonformitätJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet LAN Datentransferraten10,100,1000,2500,10000 Mbit/s
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
10G-UnterstützungJa
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)500 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMP v1/v2c/v3
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa
Zertifikate
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS


Fragen & Antworten

Wie ist die Lieferzeit von TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6?

Der Artikel TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6 ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SG3428XPP-M2 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6 bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6 können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6

TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M TP-LINK LogoTP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 302460
Hersteller-Nr.: TL-SM5220-3M
Typ: CABL
33,15 EUR
TP-Link TL-SM5220-3M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-LINK LogoTP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...

Lieske-Nr.: 348697
Hersteller-Nr.: TL-SM5110-LR
Typ: PERP
47,40 EUR
TP-Link TL-SM5110-LR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack TP-LINK LogoTP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1227707
Hersteller-Nr.: SM5110-SR(8-pack)(UN)
Typ: PERP
160,51 EUR
TP-Link SM5110-SR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M TP-LINK LogoTP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 1230202
Hersteller-Nr.: TL-SM5220-1M
Typ: CABL
28,40 EUR
TP-Link TL-SM5220-1M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack TP-LINK LogoTP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1245984
Hersteller-Nr.: SM5110-LR(8-pack)(UN)
Typ: PERP
253,27 EUR
TP-Link SM5110-LR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range TP-LINK LogoTP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...

Lieske-Nr.: 1895561
Hersteller-Nr.: SM5110-SR(UN)
Typ: PERP
37,90 EUR
TP-Link SM5110-SR(UN) zuzügl. MwSt.
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) TP-LINK LogoTP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...

Lieske-Nr.: 2040951
Hersteller-Nr.: SM5310-T(UN)
Typ: ACCS
47,40 EUR
TP-Link SM5310-T(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s PoE
TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s/4xSFP+ Managed 48,3 cm ( 19 Zoll ) Omada SDN, 500 W PoE, WiFi 7/6E/6
949,05 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: TP-Link SG3428XPP-M2 Switch 24x2,5 GBit/s PoE
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
6 + 2 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.
Cookies helfen uns bei der Bereitstellung unserer Dienstleistungen und einer persönlich angepassten Nutzungserfahrung. Durch die Benutzung der Website erklären Sie sich mit der Nutzung unserer Cookies einverstanden. Informationen zum Datenschutz OK und schließen

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.