Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
TP-LINK Logo

TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed
( 0 / 5 ) 0 Wertungen
TP-Link TL-SG3428XFTP-Link TL-SG3428XFTP-Link TL-SG3428XFTP-Link TL-SG3428XF
TP-Link TL-SG3428XF
Abbildung kann vom Original abweichen !
569,05 EUR
( 677,17 EUR inkl. MwSt. )
zzgl. Versandkosten: 53,00 €
oder ab 12,46 EUR monatl. Leasingrate
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
1x TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed
End-Of-Life: 19. Aug 2026
Lieske-Nr.:1996652
Hersteller-Nr.: TL-SG3428XF
EAN-Code: 4897098688212
Gewicht:4.22 kg
Typ:CPNT

Produktinformationen zu TP-Link TL-SG3428XF:

Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SG3428XF - einem vollständig verwalteten Switch mit 20× Gigabit-SFP-Ports, 4× Gigabit-SFP/RJ45-Combo-Ports und 4× 10G-SFP+-Ports. Er ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.

Highlights

  • Blitzschneller 10G-Uplink: 4 × 10-Gbit/s-SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und blockierungsfreie Switching-Kapazität
  • Gigabit-Glasfasergeschwindigkeiten: 20 × Gigabit-SFP-Ports und 4 × Gigabit-SFP/RJ45-Combo -Ports bieten schnelle und zuverlässige Verbindungen zu anderen Switches und Geräten
  • In Omada SDN integriert: Zero-Touch Provisioning (ZTP), zentralisiertes Cloud-Management und intelligentes Monitoring
  • Zentrales Management: Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung
  • Statisches Routing: Hilft beim Routing des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen
  • Robuste Sicherheitsstrategien: IP-MAC-Portbindung, ACL, Portsicherheit, DoS-Abwehr, Sturmkontrolle, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr
  • Optimierung von Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping
  • Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Management-Funktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 128 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Glasfaserports (fest verbaut oder SFP) gesamt: 24
  • Anschlüsse Highlights: RJ45 Console Port; Micro-USB Console Port
  • Bandbreite: 10/100/1000 MBit/s
  • Konsolenport
  • Hauptporttyp: Glasfaser
  • Anzahl SFP Ports (1G): 20
  • Anzahl (1G) Ports combo: 4
  • Anzahl SFP+ Ports (10G): 4
  • Combo Ports gesamt: 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 220 mm
  • Breite: 440 mm > Lieferumfang
  • TL-SG3428XF Switch
  • Stromkabel
  • Schnellinstallationsanleitung
  • Rackmount-Kit
  • Gummifüße


Anschlüsse und Schnittstellen
Anzahl Combo-SPF-Anschlüsse4
Menge Modul-Steckplätze SFP+4
Anzahl Faseranschlüsse20
Optischer KabelverbinderSFP, SFP+
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse
Basic Switching RJ-45 Ethernet Ports-TypNein
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung121,81 BTU/h
Datenübertragung
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,23 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen48
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
Store-and-ForwardJa
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter1 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
Anzahl von Stromversorgungseinheiten2
Stromverbrauch (max.)35,7 W
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
BetriebsanleitungJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingY
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Routing Eingänge512
Ethernet LAN Datentransferraten10,100,1000,10000 Mbit/s
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Active-Link-ErfassungJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
PasswortschutzJa


Bitte beachten Sie...
Dieser Artikel wird bei uns als "End-of-Life" geführt. D.h. er ist nur noch so lange im Programm, bis er abverkauft ist! Eine Garantie, daß Sie den Artikel noch erhalten werden, können wir leider nicht übernehmen, auch wenn noch Bestände angezeigt werden! Das Datum, ab wann der Artikel End-of-Life gesetzt wurde, finden Sie oben.

Fragen & Antworten

Wie ist die Lieferzeit von TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed?

Der Artikel TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 4 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG3428XF an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed

TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M TP-LINK LogoTP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 302460
Hersteller-Nr.: TL-SM5220-3M
Typ: CABL
33,15 EUR
TP-Link TL-SM5220-3M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-LINK LogoTP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...

Lieske-Nr.: 348697
Hersteller-Nr.: TL-SM5110-LR
Typ: PERP
47,40 EUR
TP-Link TL-SM5110-LR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
TP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX TP-LINK LogoTP-Link TL-SM311LS MiniGBIC Modul 1 GBit SFP LC Singlemode LX TL-SM311LS

TP-Link Support: support.de@tp-link.com oder
01805 875465 (14ct./Min aus dem dt. Festnetz)

Lieske-Nr.: 689048
Hersteller-Nr.: TL-SM311LS
14,44 EUR
TP-Link TL-SM311LS zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX TP-LINK LogoTP-Link TL-SM311LM MiniGBIC Modul 1 GBit SFP LC Multimode SX TP-Link Support: support.de@tp-link.com oder
01805 875465 (14ct./Min aus dem dt. Festnetz)

Lieske-Nr.: 689526
Hersteller-Nr.: TL-SM311LM
14,44 EUR
TP-Link TL-SM311LM zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack TP-LINK LogoTP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1227707
Hersteller-Nr.: SM5110-SR(8-pack)(UN)
Typ: PERP
160,51 EUR
TP-Link SM5110-SR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M TP-LINK LogoTP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...

Lieske-Nr.: 1230202
Hersteller-Nr.: TL-SM5220-1M
Typ: CABL
28,40 EUR
TP-Link TL-SM5220-1M zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack TP-LINK LogoTP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...

Lieske-Nr.: 1245984
Hersteller-Nr.: SM5110-LR(8-pack)(UN)
Typ: PERP
253,27 EUR
TP-Link SM5110-LR(8-pack)(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
TP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver TP-LINK LogoTP-Link TL-SM331T Omada Nek SM331T 1000Mbps RJ45 Kupfer-Transceiver Mit dem TL-SM331T 1000BASE-T RJ45 SFP-Modul übertragen Sie Daten nahtlos bis zu 100 Meter zwischen Ihrer SFP-Schnittstelle und dem Kupfer-Gigabit-Port.HighlightsUnterstützung des 1000BASE-T-Betriebs ...

Lieske-Nr.: 1892332
Hersteller-Nr.: TL-SM331T
Typ: PERP
23,65 EUR
TP-Link TL-SM331T zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range TP-LINK LogoTP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...

Lieske-Nr.: 1895561
Hersteller-Nr.: SM5110-SR(UN)
Typ: PERP
37,90 EUR
TP-Link SM5110-SR(UN) zuzügl. MwSt.
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) TP-LINK LogoTP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher) SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...

Lieske-Nr.: 2040951
Hersteller-Nr.: SM5310-T(UN)
Typ: ACCS
47,40 EUR
TP-Link SM5310-T(UN) zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x TP-Link TL-SG3428XF Switch 24-Port SFP L2+
TP-Link TL-SG3428XF Omada Switch SG3428XF 24-Port SFP L2+ managed
569,05 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: TP-Link TL-SG3428XF Switch 24-Port SFP L2+
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
5 + 9 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.
Cookies helfen uns bei der Bereitstellung unserer Dienstleistungen und einer persönlich angepassten Nutzungserfahrung. Durch die Benutzung der Website erklären Sie sich mit der Nutzung unserer Cookies einverstanden. Informationen zum Datenschutz OK und schließen

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.