Yealink 1201606 SIP-T58W Pro mit Kamera
|
-16% 494,16 EUR 588,05 EUR |
|||||||||||
|
( 588,05 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline | |||||||||||
| End-Of-Life: | 12. Oct 2026 | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Datenblatt: | file_download Download | ||||||||||
| Lieske-Nr.: | 1021220 | ||||||||||
| Hersteller-Nr.: | 1201606 | ||||||||||
| EAN-Code: | 6938818307698 | ||||||||||
| Gewicht: | 1.798 kg | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu Yealink 1201606:
Highlights
- Android 9.0 Betriebssystem
- 17,8 cm ( 7 Zoll ) (17,8 cm) kapazitiver, verstellbarer Touch-Screen
- Inklusive Yealink Bluetooth Handset BTH58
- 720p 30 fps HD Video
- Optimales HD Audio mit Yealink Noise Proof Technologie
- Türsprechanlagen-Funktionen (Vorschau, Tür-Öffnen, Überwachung)
- Integriertes Bluetooth 4.2 und Dual Band Wi-Fi
- 2x USB 2.0-Anschluss für USB-Headsets, Medien- und Speicheranwendungen
- Opus Codec Support
- Bis zu 16 SIP Accounts
- Dual-Port Gigabit Ethernet mit PoE Unterstützung
- Unterstützt bis zu 3 Expansions Module EXP50
- Wandmontage möglich (mit optionaler Wandhalterung)
Produkttyp
- Endgerät Schnurgebunden
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Befestigung: Tischmontage, Wandmontage
Versand
- WEEE: 18291819
Telefoneigenschaften
- Headsetkonnektivität: RJ9, USB, Bluetooth
- Freisprechfunktion
- Hörgerätekompatibel
- Telefontyp: SIP
- Anzahl Funktionstasten: 7
- optische Anrufsignalisierung
Kamera
- integriert
- Videoauflösung Breite: 1280 px
- Videoauflösung Höhe: 720 px
- Videoauflösung: HD
Anschlüsse
- USB
- Anzahl LAN Ports: 2
- Anschluss Hörer: Bluetooth, Wendelschnur
Display
- Displaydiagonale Zoll: 17,8 cm ( 7 Zoll )
- Displaydiagonale cm: 17.8 cm
- Displaytechnologie: LCD
- Touchdisplay
- Displayart: Farbe
- Displaybeleuchtung
Betriebssystem
- Betriebssystem-Version bei Markteinführung: Android
Stromversorgung
- PoE-Standard: PoE - 802.3af
- Netzteil: optional
- PoE
Datenübertragung
- Bluetooth
- Bluetooth Standard: 4.2
- WLAN
- WLAN Standard: IEEE 802.11a - WiFi 2, IEEE 802.11b - WiFi 1, IEEE 802.11g - WiFi 3, IEEE 802.11n - WiFi 4
- WLAN-Frequenzband: Dualband > Grundeigenschaften
- Farbe: Dunkelgrau
- Herstellerfarbbezeichnung: Classic Grey
- Höhe: 239 mm
- Länge/Tiefe: 220 mm
- Breite: 259.4 mm
- Gewicht: 1.55 kg
Lieferumfang
- Yealink SIP-T58W Pro with camera IP Phone
- BTH58 Bluetooth Handset
- Ethernetkabel
- Standfuß
- Yealink CAM50 Kamera
- Schnellstartanleitung
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Audio | |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Freisprecheinrichtung | |
| Mikrofon Stummschaltung | |
| Geräuschunterdrückung | |
| Sprachaktivitätserkennung | |
| Adaptive Jitterpuffer | |
| Automatische Gewinnkontrolle | |
| Komfort-Rauschgenerierung (CNG) | |
| Paketverlustverschleierung (PLC) | |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 17,8 cm (7") |
| Display-Auflösung | 1024 x 600 Pixel |
| Art des Touchscreens | Kapazitiv |
| Touchscreen | |
| Design | |
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelloses Mobilteil |
| Produktfarbe | Grau |
| Wandmontage | |
| Energie | |
| Power over Ethernet (PoE) | |
| Leistungen | |
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
| Geeignet für Hörgeräte | |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| Logistikdaten | |
| Warentarifnummer (HS) | 85171800 |
| Management-Funktionen | |
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
| Integrierter Anrufbeantworter | |
| Netzwerk | |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Ethernet/LAN | |
| WLAN | |
| Bluetooth | |
| Quality of Service (QoS) Support | |
| Telefoneigenschaften | |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anrufbeantworter | |
| Anklopfen | |
| Kurzwahlen | |
| Intercom | |
| Anruf halten | |
| Anrufumleitung | |
| Telefonkonferenz | |
| Wahlwiederholung | |
| Anrufer-Identifikation | |
| DND(Bitte nicht stören)-Funktion | |
| Anruf Park | |
| Anrufannahme | |
| Anonymer Anruf | |
| Anonyme Anrufabweisung | |
| Vollduplex | |
| Anrufrückkehr | |
| Anruftransfer | |
| MWI (Anzeige vorhandener Nachricht) | |
| Video | |
| Video-Auflösung | 1280 x 720 Pixel |
| Video-Codec | H.264 High Profile, H.264, VP8 |
Fragen & Antworten
Wie ist die Lieferzeit von Yealink 1201606 SIP-T58W Pro mit Kamera?
Der Artikel Yealink 1201606 SIP-T58W Pro mit Kamera ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 4 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Yealink 1201606 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Yealink 1201606 SIP-T58W Pro mit Kamera bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Yealink 1201606 SIP-T58W Pro mit Kamera können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 4 Stück bieten wir Yealink 1201606 SIP-T58W Pro mit Kamera für nur 471,92 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.



