Yealink SIP-T42U
|
-10% 78,73 EUR 87,00 EUR |
|
|
( 93,69 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| End-Of-Life: | 26. Jul 2026 |
|---|---|
| Lieske-Nr.: | 557189 |
| Hersteller-Nr.: | SIP-T42U |
| EAN-Code: | 6938818304826 |
| Gewicht: | 1.33 kg |
Produktinformationen zu Yealink SIP-T42U:
Highlights
- Leichte Anpassbarkeit und hohe Erweiterbarkeit
- Die Yealink Optima HD Voice-Technologie kombiniert modernste Hardware und Software mit Breitbandtechnologie für maximale akustische Leistung
- PoE Unterstützung
- Bis zu 12 SIP-Accounts
- 2 USB-Ports, 2 Gigabit Ethernet Ports und 2 RJ9-Ports
Produkttyp
- Endgerät Schnurgebunden
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C
Versand
- WEEE: 18291819
Telefoneigenschaften
- Headsetkonnektivität: USB
- Freisprechfunktion
- Hörgerätekompatibel
- Telefontyp: IP
- Anzahl Telefonbucheinträge: 1000
- optische Anrufsignalisierung
Anschlüsse
- USB
- Anzahl LAN Ports: 2
- Anschluss Hörer: Wendelschnur
Display
- Displaydiagonale Zoll: 6,9 cm ( 2,7 Zoll )
- Displaydiagonale cm: 6.9 cm
- Displaytechnologie: LCD
- Displayart: monochrom
Stromversorgung
- PoE-Standard: PoE - 802.3af
- Netzteil: optional
- PoE, Netz
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 175 mm
- Länge/Tiefe: 189 mm
- Breite: 212 mm
- Gewicht: 1 kg
Lieferumfang
- Yealink SIP-T42U
- Telefonhörer mit Hörerkabel
- Ethernet Kabel
- Ständer
- Kurzanleitung
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | -10 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 6,86 cm (2.7") |
| Display-Auflösung | 192 x 68 Pixel |
| Design | |
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelloses Mobilteil |
| Produktfarbe | Grau |
| Montage | Tisch/Wand |
| Gerätsicherheit | |
| Wandmontage | |
| Energie | |
| Stromverbrauch (Standardbetrieb) | 2,2 W |
| Gewicht und Abmessungen | |
| Breite | 212 mm |
| Tiefe | 189 mm |
| Höhe | 175 mm |
| Verpackungsbreite | 627 mm |
| Verpackungstiefe | 256 mm |
| Verpackungshöhe | 235 mm |
| Paketgewicht | 63 kg |
| Kamera | |
| Rückkamera | |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| AC-Netzadapter | |
| Management-Funktionen | |
| Anzahl der programmierbaren Tasten | 6 |
| Anzahl Funktionstasten | 5 |
| Integrierter Anrufbeantworter | |
| Netzwerk | |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Ethernet/LAN | |
| WLAN | |
| Bluetooth | |
| Quality of Service (QoS) Support | |
| Telefoneigenschaften | |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anzahl der VoIP-Konten | 12 |
| Wahlwiederholung | |
| Anrufer-Identifikation | |
| Anklopfen | |
| Ruftonunterscheidung unterstützt | |
| Kurzwahlen | |
| Anruf halten | |
| Anrufumleitung | |
| Telefonkonferenz | |
| DND(Bitte nicht stören)-Funktion | |
| Anruf Park | |
| Anrufannahme | |
| Anonymer Anruf | |
| Anonyme Anrufabweisung | |
| Vollduplex | |
| Durchwahl | |
| Anruftransfer | |
| Anrufliste | |
Fragen & Antworten
Wie ist die Lieferzeit von Yealink SIP-T42U?
Der Artikel Yealink SIP-T42U ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Yealink SIP-T42U an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Yealink SIP-T42U bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Yealink SIP-T42U können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.



