Yealink SIP-T58W
VoIP-Telefon Bluetooth und Display
|
-7% 249,66 EUR 269,86 EUR |
|
|
( 297,10 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Lieske-Nr.: | 1911537 |
|---|---|
| Hersteller-Nr.: | SIP-T58W |
| EAN-Code: | 6938818307667 |
| Gewicht: | 0.2 kg |
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Audio | |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Freisprecheinrichtung | |
| Mikrofon Stummschaltung | |
| Geräuschunterdrückung | |
| Sprachaktivitätserkennung | |
| Adaptive Jitterpuffer | |
| Automatische Gewinnkontrolle | |
| Komfort-Rauschgenerierung (CNG) | |
| Paketverlustverschleierung (PLC) | |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 17,8 cm (7") |
| Display-Auflösung | 1024 x 600 Pixel |
| Art des Touchscreens | Kapazitiv |
| Touchscreen | |
| Design | |
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelgebundenes Mobilteil |
| Produktfarbe | Grau |
| Wandmontage | |
| Energie | |
| Power over Ethernet (PoE) | |
| Gewicht und Abmessungen | |
| Breite | 259,4 mm |
| Tiefe | 220 mm |
| Höhe | 215 mm |
| Gewicht | 8,86 kg |
| Verpackungsbreite | 324 mm |
| Verpackungstiefe | 293 mm |
| Verpackungshöhe | 128 mm |
| Paketgewicht | 9,56 kg |
| Kamera | |
| Frontkamera | |
| Rückkamera | |
| Leistungen | |
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
| Geeignet für Hörgeräte | |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| Management-Funktionen | |
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
| Integrierter Anrufbeantworter | |
| Netzwerk | |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Ethernet/LAN | |
| WLAN | |
| Bluetooth | |
| Quality of Service (QoS) Support | |
| Telefoneigenschaften | |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anzahl der VoIP-Konten | 12 |
| Anrufbeantworter | |
| Wahlwiederholung | |
| Anrufer-Identifikation | |
| Anklopfen | |
| Kurzwahlen | |
| Intercom | |
| Anruf halten | |
| Anrufumleitung | |
| Telefonkonferenz | |
| DND(Bitte nicht stören)-Funktion | |
| Anruf Park | |
| Anrufannahme | |
| Anonymer Anruf | |
| Anonyme Anrufabweisung | |
| Vollduplex | |
| Anrufrückkehr | |
| Anruftransfer | |
| MWI (Anzeige vorhandener Nachricht) | |
| Video | |
| Videoanruf | |
Fragen & Antworten
Wie ist die Lieferzeit von Yealink SIP-T58W VoIP-Telefon Bluetooth und Display?
Der Artikel Yealink SIP-T58W VoIP-Telefon Bluetooth und Display ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Yealink SIP-T58W an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Yealink SIP-T58W VoIP-Telefon Bluetooth und Display bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Yealink SIP-T58W VoIP-Telefon Bluetooth und Display können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

