Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
Zyxel Logo

Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed
( 5 / 5 ) 1 Wertungen
Zyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101FZyxel GS1350-12HP-EU0101F
Zyxel GS1350-12HP-EU0101F
Abbildung kann vom Original abweichen !
212,92 EUR 212,94 EUR
( 253,37 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
Bestand: >25 Stück
1x Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed
Datenblatt:file_download Download
Lieske-Nr.:1788372
Hersteller-Nr.: GS1350-12HP-EU0101F
EAN-Code: 4718937604388
Gewicht:3 kg

Produktinformationen zu Zyxel GS1350-12HP-EU0101F:

Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde.
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.

Highlights

  • Unmanaged PoE Switch mit GbE Uplink
  • 10x 100/1000 Mbps Ports, davon sind 8 PoE-Ports
  • 2x Gigabit SFP Port
  • Total PoE budget: 130 Watt
  • Switch-Kapazität: 24 Gbps
  • Wäremableitung: 546.62 BTU/hr
  • Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Grau
  • Höhe: 44 mm
  • Länge/Tiefe: 162 mm
  • Breite: 267 mm
  • Gewicht: 1.63 kg

Lieferumfang

  • Zyxel GS1350-12HP
  • Netzkabel
  • Rackeinbausatz


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports10
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Betriebsbedingungen
Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung546,62 BTU/h
Datenübertragung
Routing-/Switching-Kapazität24 Gbit/s
Transferrate17,8 Mpps
MAC-Adressentabelle8000 Eintragungen
Datenpaket-Pufferspeicher0,525 MB
Design
ProduktfarbeGrau
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)160,3 W
Gewicht und Abmessungen
Breite267 mm
Tiefe162 mm
Höhe44 mm
Gewicht1,63 kg
Leistungen
Geräuschpegel27,3 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)1065025,45 h
Upgradefähige FirmwareJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)130 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Loop ProtectionJa


Produktdatenblatt
Datenblatt zu Zyxel GS1350-12HP-EU0101F, EAN: 4718937604388

Fragen & Antworten

Wie ist die Lieferzeit von Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed?

Der Artikel Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed ist derzeit auf Lager

Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Zyxel GS1350-12HP-EU0101F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Passendes Zubehör für Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed

CyberPower OR650ERM1UGR USV 48,3 cm ( 19 Zoll ) 650 VA/360 W Line-Interactive Cyberpower LogoCyberPower OR650ERM1UGR USV 48,3 cm ( 19 Zoll ) 650 VA/360 W Line-Interactive CyberPower OR650ERM1UGRDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...

Lieske-Nr.: 1783692
Hersteller-Nr.: OR650ERM1UGR
-21% 220,50 EUR 279,30 EUR
CyberPower OR650ERM1UGR zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
CyberPower OR600ERM1U USV 48,3 cm ( 19 Zoll ) 600VA/360W Line-Interactive Cyberpower LogoCyberPower OR600ERM1U USV 48,3 cm ( 19 Zoll ) 600VA/360W Line-Interactive CyberPower OR600ERM1UDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...

Lieske-Nr.: 1783693
Hersteller-Nr.: OR600ERM1U
222,15 EUR
CyberPower OR600ERM1U zuzügl. MwSt.
Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline
Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x Zyxel GS1350-12HP-EU0101F Switch 12x GE PoE
Zyxel GS1350-12HP-EU0101F Switch 12x GE GS1350-12HP PoE long range 130W Managed
212,92 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: Zyxel GS1350-12HP-EU0101F Switch 12x GE PoE
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
3 + 3 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.