Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed
|
549,03 EUR |
|
|
( 653,35 EUR inkl. MwSt. ) zzgl. Versandkosten: 83,00 € |
|
|
oder ab 12,02 EUR monatl. Leasingrate
|
|
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |
| Bestand: >100 Stück | |
| End-Of-Life: | 22. Aug 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1479232 |
| Hersteller-Nr.: | GS192048HPV2-EU0101F |
| EAN-Code: | 4718937601974 |
| Gewicht: | 5.31 kg |
Produktinformationen zu Zyxel GS192048HPV2-EU0101F:
Highlights
- Insgesamt 52 Ports
- PoE
- Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz
- Benutzerfreundliche LED´s bieten sofortige Prüfung über PoE-Energieverbrauch
- Einfache Versorgung von mehreren Geräten mit Strom
- Hohe Qualität und Zuverlässigkeit
- Ein Design in Unternehmerklasse
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Versand
- WEEE: 40153029
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 441 mm
- Länge/Tiefe: 17.36 mm
- Breite: 270 mm
- Gewicht: 9.04 kg
Lieferumfang
- Zyxel GS1920-48HPv2
- 52 Port Smart Managed Gigabit Switch
- Rackmontage-Kit
- Netzkabel
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 44 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Menge SFP-Modul-Steckplätze | 2 |
| Optischer Kabelverbinder | SFP |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
| Wärmeableitung | 1617,36 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 100 Gbit/s |
| Transferrate | 74 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Datenpaket-Pufferspeicher | 1,5 MB |
| Design | |
| Produktfarbe | Schwarz |
| Sicherheit | LVD, BSMI |
| Elektromagnetische Verträglichkeit | FCC 15 A, CE A, BSMI EMC |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 474,3 W |
| Gewicht und Abmessungen | |
| Breite | 441 mm |
| Tiefe | 270 mm |
| Höhe | 44 mm |
| Gewicht | 4,1 kg |
| Leistungen | |
| Speicherkapazität | 256 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 26,5 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 502509 h |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Rackmontageset | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| MIB Unterstützung | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quality of Service (QoS) Support | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| 10G-Unterstützung | |
| Unterstützung Datenflusssteuerung | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 48 |
| Gesamtleistung Power over Ethernet (PoE) | 375 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SNMP, SNMPv3 |
| Authentifizierung | Gast VLAN, Port-basierte Authentifizierung |
| Autentifizierungstyp | IEEE 802.1x, RADIUS |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| CPU-Verteidigung | |
| Verpackungsdaten | |
| Verpackungsbreite | 616 mm |
| Verpackungstiefe | 355 mm |
| Verpackungshöhe | 107 mm |
| Paketgewicht | 5,25 kg |
| Zertifikate | |
| Zertifizierung | RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed?
Der Artikel Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Zyxel GS192048HPV2-EU0101F an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für Zyxel GS192048HPV2-EU0101F Switch 48x GE PoE+ Managed
|
TP(RJ45) POE-Tester, at/af, Endspan/Midspan, standard, Synergy 21, S215281
.Quickly and Easily test PoE existence of Ethernet network, .Compliant with IEEE 802.3at/af PoE Standard .RJ45 connector, simply plug in the cable .Compact design specially tailored for system ...Lieske-Nr.: 1092748 Hersteller-Nr.: S215281 |
-14% 7,54 EUR 8,78 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline
|
|
CyberPower OR650ERM1UGR USV 48,3 cm ( 19 Zoll ) 650 VA/360 W Line-Interactive
CyberPower OR650ERM1UGRDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783692 Hersteller-Nr.: OR650ERM1UGR |
279,30 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
CyberPower OR600ERM1U USV 48,3 cm ( 19 Zoll ) 600VA/360W Line-Interactive
CyberPower OR600ERM1UDiese Line-Interactive USV bietet eine Spannungsversorgung mit simulierter Sinuswelle im Batteriebetrieb für Bürosystemgeräte wie PCs, Workstations, Netzwerkgeräte und ...Lieske-Nr.: 1783693 Hersteller-Nr.: OR600ERM1U |
279,30 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|












